<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hi-IN"> <!--<![endif]-->
<head>
<title>बोरवेल में गिरा 6 साल का बच्चा : खोदा गया 45 फीट का गड्‌ढा, अब बनाएंगे</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://clipper28.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://clipper28.com/wp-content/uploads/2022/05/favicon.png"><meta name="theme-color" content="#90181b">

<meta name="description" content="बैतूल : बैतूल के मांडवी गांव में बोरवेल में गिरे 6 साल के मासूम का रेस्क्यू जारी है। रेस्क्यू टीम ने दोपहर 3 बजे तक चट्टानों काे तोड़कर बोरवेल" />
<link rel="canonical" href="https://clipper28.com/hi/6-year-old-child-fell-in-borewell-45-feet-pit-dug-now-tunnel-will-be-made/" />
<meta property="og:locale" content="hi_IN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="बोरवेल में गिरा 6 साल का बच्चा : खोदा गया 45 फीट का गड्‌ढा, अब बनाएंगे" />
<meta property="og:description" content="बैतूल : बैतूल के मांडवी गांव में बोरवेल में गिरे 6 साल के मासूम का रेस्क्यू जारी है। रेस्क्यू टीम ने दोपहर 3 बजे तक चट्टानों काे तोड़कर बोरवेल" />
<meta property="og:url" content="https://clipper28.com/hi/6-year-old-child-fell-in-borewell-45-feet-pit-dug-now-tunnel-will-be-made/" />
<meta property="og:site_name" content="Clipper28" />
<meta property="article:publisher" content="https://www.facebook.com/Clipper28Info" />
<meta property="article:published_time" content="2022-12-07T10:54:04+00:00" />
<meta property="og:image" content="https://clipper28.com/wp-content/uploads/2022/12/download-88.jpg" />
<meta property="og:image:width" content="299" />
<meta property="og:image:height" content="168" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Farzana Bano" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Clipper28Info" />
<meta name="twitter:site" content="@Clipper28Info" />
<meta name="twitter:label1" content="द्वारा लिखित" />
<meta name="twitter:data1" content="Farzana Bano" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://clipper28.com/hi/6-year-old-child-fell-in-borewell-45-feet-pit-dug-now-tunnel-will-be-made/#article","isPartOf":{"@id":"https://clipper28.com/hi/6-year-old-child-fell-in-borewell-45-feet-pit-dug-now-tunnel-will-be-made/"},"author":{"name":"Farzana Bano","@id":"https://clipper28.com/hi/#/schema/person/9f227b7cf8264858da337c784d451c5d"},"headline":"बोरवेल में गिरा 6 साल का बच्चा : खोदा गया 45 फीट का गड्‌ढा, अब बनाएंगे सुरंग","datePublished":"2022-12-07T10:54:04+00:00","dateModified":"2022-12-07T10:54:04+00:00","mainEntityOfPage":{"@id":"https://clipper28.com/hi/6-year-old-child-fell-in-borewell-45-feet-pit-dug-now-tunnel-will-be-made/"},"wordCount":13,"commentCount":0,"publisher":{"@id":"https://clipper28.com/hi/#organization"},"image":{"@id":"https://clipper28.com/hi/6-year-old-child-fell-in-borewell-45-feet-pit-dug-now-tunnel-will-be-made/#primaryimage"},"thumbnailUrl":"https://clipper28.com/wp-content/uploads/2022/12/download-88.jpg","keywords":["बोरवेल में गिरा मासूम","रेस्क्यू","सीएम शिवराज"],"articleSection":["Breaking","छत्तीसगढ़","बड़ी खबर"],"inLanguage":"hi-IN","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://clipper28.com/hi/6-year-old-child-fell-in-borewell-45-feet-pit-dug-now-tunnel-will-be-made/#respond"]}]},{"@type":"WebPage","@id":"https://clipper28.com/hi/6-year-old-child-fell-in-borewell-45-feet-pit-dug-now-tunnel-will-be-made/","url":"https://clipper28.com/hi/6-year-old-child-fell-in-borewell-45-feet-pit-dug-now-tunnel-will-be-made/","name":"बोरवेल में गिरा 6 साल का बच्चा : खोदा गया 45 फीट का गड्‌ढा, अब बनाएंगे","isPartOf":{"@id":"https://clipper28.com/hi/#website"},"primaryImageOfPage":{"@id":"https://clipper28.com/hi/6-year-old-child-fell-in-borewell-45-feet-pit-dug-now-tunnel-will-be-made/#primaryimage"},"image":{"@id":"https://clipper28.com/hi/6-year-old-child-fell-in-borewell-45-feet-pit-dug-now-tunnel-will-be-made/#primaryimage"},"thumbnailUrl":"https://clipper28.com/wp-content/uploads/2022/12/download-88.jpg","datePublished":"2022-12-07T10:54:04+00:00","dateModified":"2022-12-07T10:54:04+00:00","description":"बैतूल : बैतूल के मांडवी गांव में बोरवेल में गिरे 6 साल के मासूम का रेस्क्यू जारी है। रेस्क्यू टीम ने दोपहर 3 बजे तक चट्टानों काे तोड़कर बोरवेल","breadcrumb":{"@id":"https://clipper28.com/hi/6-year-old-child-fell-in-borewell-45-feet-pit-dug-now-tunnel-will-be-made/#breadcrumb"},"inLanguage":"hi-IN","potentialAction":[{"@type":"ReadAction","target":["https://clipper28.com/hi/6-year-old-child-fell-in-borewell-45-feet-pit-dug-now-tunnel-will-be-made/"]}]},{"@type":"ImageObject","inLanguage":"hi-IN","@id":"https://clipper28.com/hi/6-year-old-child-fell-in-borewell-45-feet-pit-dug-now-tunnel-will-be-made/#primaryimage","url":"https://clipper28.com/wp-content/uploads/2022/12/download-88.jpg","contentUrl":"https://clipper28.com/wp-content/uploads/2022/12/download-88.jpg","width":299,"height":168,"caption":"बोरवेल में गिरा 6 साल का बच्चा : खोदा गया 45 फीट का गड्‌ढा, अब बनाएंगे सुरंग"},{"@type":"BreadcrumbList","@id":"https://clipper28.com/hi/6-year-old-child-fell-in-borewell-45-feet-pit-dug-now-tunnel-will-be-made/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://clipper28.com/hi/"},{"@type":"ListItem","position":2,"name":"बोरवेल में गिरा 6 साल का बच्चा : खोदा गया 45 फीट का गड्‌ढा, अब बनाएंगे सुरंग"}]},{"@type":"WebSite","@id":"https://clipper28.com/hi/#website","url":"https://clipper28.com/hi/","name":"Clipper28","description":"I am a Journalist","publisher":{"@id":"https://clipper28.com/hi/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://clipper28.com/hi/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"hi-IN"},{"@type":"Organization","@id":"https://clipper28.com/hi/#organization","name":"Clipper28","url":"https://clipper28.com/hi/","logo":{"@type":"ImageObject","inLanguage":"hi-IN","@id":"https://clipper28.com/hi/#/schema/logo/image/","url":"https://clipper28.com/wp-content/uploads/2022/05/clipperlogo.png","contentUrl":"https://clipper28.com/wp-content/uploads/2022/05/clipperlogo.png","width":726,"height":212,"caption":"Clipper28"},"image":{"@id":"https://clipper28.com/hi/#/schema/logo/image/"},"sameAs":["https://www.facebook.com/Clipper28Info","https://twitter.com/Clipper28Info"]},{"@type":"Person","@id":"https://clipper28.com/hi/#/schema/person/9f227b7cf8264858da337c784d451c5d","name":"Farzana Bano","image":{"@type":"ImageObject","inLanguage":"hi-IN","@id":"https://clipper28.com/hi/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/90a0d2a58d6684bc1ab2afd5e80f87d3?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/90a0d2a58d6684bc1ab2afd5e80f87d3?s=96&d=mm&r=g","caption":"Farzana Bano"},"url":"https://clipper28.com/hi/author/farzana/"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Clipper28 &raquo; फ़ीड" href="https://clipper28.com/hi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Clipper28 &raquo; टिप्पणी फ़ीड" href="https://clipper28.com/hi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Clipper28 &raquo; बोरवेल में गिरा 6 साल का बच्चा : खोदा गया 45 फीट का गड्‌ढा, अब बनाएंगे सुरंग टिप्पणी फ़ीड" href="https://clipper28.com/hi/6-year-old-child-fell-in-borewell-45-feet-pit-dug-now-tunnel-will-be-made/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/clipper28.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://clipper28.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://clipper28.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://clipper28.com/wp-content/plugins/td-newsletter/style.css?ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://clipper28.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Lato%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C500%2C600%7CLato%3A700%2C600%2C400%7CPT+Serif%3A400&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://clipper28.com/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://clipper28.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://clipper28.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<script type='text/javascript' src='https://clipper28.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://clipper28.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-81665229-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["clipper28.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-81665229-1", {"anonymize_ip":true});
gtag("config", "G-D9C7LMCQJV");
</script>

<link rel="https://api.w.org/" href="https://clipper28.com/wp-json/" /><link rel="alternate" type="application/json" href="https://clipper28.com/wp-json/wp/v2/posts/803390" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://clipper28.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://clipper28.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://clipper28.com/?p=803390' />
<link rel="alternate" type="application/json+oembed" href="https://clipper28.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fclipper28.com%2Fhi%2F6-year-old-child-fell-in-borewell-45-feet-pit-dug-now-tunnel-will-be-made%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://clipper28.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fclipper28.com%2Fhi%2F6-year-old-child-fell-in-borewell-45-feet-pit-dug-now-tunnel-will-be-made%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.89.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"8cce0a0dc8","wpRestUrl":"https:\/\/clipper28.com\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<style id="tdb-global-fonts">
        :root {--global-font-1: "Helvetica Neue", Helvetica, Arial, sans-serif;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/clipper28.com\/wp-admin\/","wpRestNonce":"8cce0a0dc8","wpRestUrl":"https:\/\/clipper28.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/clipper28.com\/wp-admin\/","wpRestNonce":"8cce0a0dc8","wpRestUrl":"https:\/\/clipper28.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":24};
    </script>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4279718494515892&amp;host=ca-host-pub-2644536267352236" crossorigin="anonymous" type="text/javascript"></script>


<script>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</script>

<style>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</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #90181b;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #90181b;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #90181b;
                }
                .tdm-btn-style1 {
					background-color: #90181b;
				}
				.tdm-btn-style2:before {
				    border-color: #90181b;
				}
				.tdm-btn-style2 {
				    color: #90181b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #90181b;
                    -moz-box-shadow: 0 2px 16px #90181b;
                    box-shadow: 0 2px 16px #90181b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #90181b;
                    -moz-box-shadow: 0 4px 26px #90181b;
                    box-shadow: 0 4px 26px #90181b;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-803390 single-format-standard td-standard-pack 6-year-old-child-fell-in-borewell-45-feet-pit-dug-now-tunnel-will-be-made global-block-template-1 td-romania-news tdb_template_24 tdb-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up " style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

 <div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">साइन इन करें</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-hindi-main-menu-container"><ul id="menu-hindi-main-menu" class="td-mobile-main-menu"><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-40"><a href="https://clipper28.com/hi/">होम</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-50"><a href="https://clipper28.com/hi/category/state-news-hindi/">राज्य</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://clipper28.com/hi/category/national-news-hindi/">राष्ट्रीय</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://clipper28.com/hi/category/international-hindi-news/">अंतर्राष्ट्रीय</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://clipper28.com/hi/category/politics-news-hindi/">राजनीति</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://clipper28.com/hi/category/business-hindi-news/">बिज़नेस</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://clipper28.com/hi/category/entertainment-hindi-news/">मनोरंजन</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://clipper28.com/hi/category/crime-hindi-news/">क्राइम</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://clipper28.com/hi/category/lifestyle-hindi-news/">लाइफ स्टाइल</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53"><a href="#">अन्य<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://clipper28.com/hi/category/technology-hindi-news/">टेक्नोलॉजी</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://clipper28.com/hi/category/sports-hindi-news/">खेल</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://clipper28.com/hi/category/hindi-jobs-news/">जॉब्स/एजुकेशन</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://clipper28.com/hi/category/aacharya-rekha-kalpdev/">ज्योतिष</a></li>
</ul>
</li>
<li id="menu-item-783304" class="pll-parent-menu-item menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-783304"><a href="#pll_switcher"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAjVBMVEX/vwD5tADyqQDrnAD95Hr74XP53mr932D83Vj72k7610P61TT30Cn+7aX954zXzpalrbmiq7bnsgD8/Pz9/v6bq9bIzeT29/f09PXk5ea9wt2Bj8OKn8+ElssAcwCIxIhnsmdfrF9XqFdQpFBEn0Q5mDoAIgAAbwCAv4AAGQAAZQB1uHUAVwAARAAANACRhc+AAAAAVElEQVR4AQXBAU4CQRRAsb6db7Jg9P4XlRAIs7YBRCiDJMlrWIkkW99HqPZD9u+cuTh0naLJBV/1Dg6gZQfmXpQknzluN0oS1qx9Lv5IyhjyE08W/yjQDpdmVRfaAAAAAElFTkSuQmCC" alt="हिन्दी" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">हिन्दी</span><i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-783304-hi" class="lang-item lang-item-7 lang-item-hi current-lang lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-783304-hi"><a href="https://clipper28.com/hi/6-year-old-child-fell-in-borewell-45-feet-pit-dug-now-tunnel-will-be-made/" hreflang="hi-IN" lang="hi-IN"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAjVBMVEX/vwD5tADyqQDrnAD95Hr74XP53mr932D83Vj72k7610P61TT30Cn+7aX954zXzpalrbmiq7bnsgD8/Pz9/v6bq9bIzeT29/f09PXk5ea9wt2Bj8OKn8+ElssAcwCIxIhnsmdfrF9XqFdQpFBEn0Q5mDoAIgAAbwCAv4AAGQAAZQB1uHUAVwAARAAANACRhc+AAAAAVElEQVR4AQXBAU4CQRRAsb6db7Jg9P4XlRAIs7YBRCiDJMlrWIkkW99HqPZD9u+cuTh0naLJBV/1Dg6gZQfmXpQknzluN0oS1qx9Lv5IyhjyE08W/yjQDpdmVRfaAAAAAElFTkSuQmCC" alt="हिन्दी" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">हिन्दी</span></a></li>
<li id="menu-item-783304-en" class="lang-item lang-item-4 lang-item-en no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-783304-en"><a href="https://clipper28.com/en/" hreflang="en-US" lang="en-US"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAmVBMVEViZsViZMJiYrf9gnL8eWrlYkjgYkjZYkj8/PujwPybvPz4+PetraBEgfo+fvo3efkydfkqcvj8Y2T8UlL8Q0P8MzP9k4Hz8/Lu7u4DdPj9/VrKysI9fPoDc/EAZ7z7IiLHYkjp6ekCcOTk5OIASbfY/v21takAJrT5Dg6sYkjc3Nn94t2RkYD+y8KeYkjs/v7l5fz0dF22YkjWvcOLAAAAgElEQVR4AR2KNULFQBgGZ5J13KGGKvc/Cw1uPe62eb9+Jr1EUBFHSgxxjP2Eca6AfUSfVlUfBvm1Ui1bqafctqMndNkXpb01h5TLx4b6TIXgwOCHfjv+/Pz+5vPRw7txGWT2h6yO0/GaYltIp5PT1dEpLNPL/SdWjYjAAZtvRPgHJX4Xio+DSrkAAAAASUVORK5CYII=" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">English</span></a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">साइन इन करें</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td-login-panel-title"><span>स्वागत हे!</span>अपने खाते में प्रवेश करें</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">आपका यूजरनेम</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">आपका पासवर्ड</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="लॉग इन">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">अपना पासवर्ड भूल गए?</a>
</div>
<div class="td-login-register-link">
</div>
</form>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

 <div class="td-forgot-pass-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">पासवर्ड की दोबारा प्राप्ति</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">अपना पासवर्ड रिकवर करें</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">आपका ईमेल</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="मेरा पास भेजें">
</div>
</div>
</div>
</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://clipper28.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>खोजें</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">साइन इन/ ज्वाइन करें</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">साइन इन करें</div>
<div class="td-login-panel-descr">आपका स्वागत है! अपने अकाउंट पर लॉग इन करें</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">आपका यूजरनेम</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">आपका पासवर्ड</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="लॉग इन करें">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">पासवर्ड की दोबारा प्राप्ति</div>
<div class="td-login-panel-descr">अपना पासवर्ड रिकवर करें</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">आपका ईमेल</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="मेरा पासवर्ड भेजो">
</form>
<div class="td-login-info-text">एक पासवर्ड आपको ईमेल कर दिया जाएगा।</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://clipper28.com/">
<img class="td-retina-data" data-retina="http://clipper28.com/wp-content/uploads/2022/05/retina-logo-300x99.png" src="https://clipper28.com/wp-content/uploads/2022/05/logo-custom.png" alt="" width="272" height="90" />
<span class="td-visual-hidden">Clipper28</span>
</a>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://clipper28.com/">
<img class="td-retina-data" data-retina="http://clipper28.com/wp-content/uploads/2022/05/retina-logo-300x99.png" src="https://clipper28.com/wp-content/uploads/2022/05/logo-custom.png" alt="" width="272" height="90" />
</a>
</div>
<div class="menu-hindi-main-menu-container"><ul id="menu-hindi-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-40"><a href="https://clipper28.com/hi/">होम</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-50"><a href="https://clipper28.com/hi/category/state-news-hindi/">राज्य</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52"><a href="https://clipper28.com/hi/category/national-news-hindi/">राष्ट्रीय</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="https://clipper28.com/hi/category/international-hindi-news/">अंतर्राष्ट्रीय</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49"><a href="https://clipper28.com/hi/category/politics-news-hindi/">राजनीति</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47"><a href="https://clipper28.com/hi/category/business-hindi-news/">बिज़नेस</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48"><a href="https://clipper28.com/hi/category/entertainment-hindi-news/">मनोरंजन</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42"><a href="https://clipper28.com/hi/category/crime-hindi-news/">क्राइम</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51"><a href="https://clipper28.com/hi/category/lifestyle-hindi-news/">लाइफ स्टाइल</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-53"><a href="#">अन्य</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46"><a href="https://clipper28.com/hi/category/technology-hindi-news/">टेक्नोलॉजी</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43"><a href="https://clipper28.com/hi/category/sports-hindi-news/">खेल</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44"><a href="https://clipper28.com/hi/category/hindi-jobs-news/">जॉब्स/एजुकेशन</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45"><a href="https://clipper28.com/hi/category/aacharya-rekha-kalpdev/">ज्योतिष</a></li>
</ul>
</li>
<li class="pll-parent-menu-item menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children td-menu-item td-normal-menu menu-item-783304"><a href="#pll_switcher"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAjVBMVEX/vwD5tADyqQDrnAD95Hr74XP53mr932D83Vj72k7610P61TT30Cn+7aX954zXzpalrbmiq7bnsgD8/Pz9/v6bq9bIzeT29/f09PXk5ea9wt2Bj8OKn8+ElssAcwCIxIhnsmdfrF9XqFdQpFBEn0Q5mDoAIgAAbwCAv4AAGQAAZQB1uHUAVwAARAAANACRhc+AAAAAVElEQVR4AQXBAU4CQRRAsb6db7Jg9P4XlRAIs7YBRCiDJMlrWIkkW99HqPZD9u+cuTh0naLJBV/1Dg6gZQfmXpQknzluN0oS1qx9Lv5IyhjyE08W/yjQDpdmVRfaAAAAAElFTkSuQmCC" alt="हिन्दी" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">हिन्दी</span></a>
<ul class="sub-menu">
<li class="lang-item lang-item-7 lang-item-hi current-lang lang-item-first menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-783304-hi"><a href="https://clipper28.com/hi/6-year-old-child-fell-in-borewell-45-feet-pit-dug-now-tunnel-will-be-made/" hreflang="hi-IN" lang="hi-IN"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAjVBMVEX/vwD5tADyqQDrnAD95Hr74XP53mr932D83Vj72k7610P61TT30Cn+7aX954zXzpalrbmiq7bnsgD8/Pz9/v6bq9bIzeT29/f09PXk5ea9wt2Bj8OKn8+ElssAcwCIxIhnsmdfrF9XqFdQpFBEn0Q5mDoAIgAAbwCAv4AAGQAAZQB1uHUAVwAARAAANACRhc+AAAAAVElEQVR4AQXBAU4CQRRAsb6db7Jg9P4XlRAIs7YBRCiDJMlrWIkkW99HqPZD9u+cuTh0naLJBV/1Dg6gZQfmXpQknzluN0oS1qx9Lv5IyhjyE08W/yjQDpdmVRfaAAAAAElFTkSuQmCC" alt="हिन्दी" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">हिन्दी</span></a></li>
<li class="lang-item lang-item-4 lang-item-en no-translation menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-783304-en"><a href="https://clipper28.com/en/" hreflang="en-US" lang="en-US"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAmVBMVEViZsViZMJiYrf9gnL8eWrlYkjgYkjZYkj8/PujwPybvPz4+PetraBEgfo+fvo3efkydfkqcvj8Y2T8UlL8Q0P8MzP9k4Hz8/Lu7u4DdPj9/VrKysI9fPoDc/EAZ7z7IiLHYkjp6ekCcOTk5OIASbfY/v21takAJrT5Dg6sYkjc3Nn94t2RkYD+y8KeYkjs/v7l5fz0dF22YkjWvcOLAAAAgElEQVR4AR2KNULFQBgGZ5J13KGGKvc/Cw1uPe62eb9+Jr1EUBFHSgxxjP2Eca6AfUSfVlUfBvm1Ui1bqafctqMndNkXpb01h5TLx4b6TIXgwOCHfjv+/Pz+5vPRw7txGWT2h6yO0/GaYltIp5PT1dEpLNPL/SdWjYjAAZtvRPgHJX4Xio+DSrkAAAAASUVORK5CYII=" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">English</span></a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://clipper28.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="खोजें" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="803390" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-24" class="post-24 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }
</style><div id="tdi_3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_6{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_6{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_6{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_6{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_7 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

.tdi_7{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_7 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_7{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_7{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_7{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_7 .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_7 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_7 .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_7 .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				}.tdi_7 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_7{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_7 .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://clipper28.com/hi/category/breaking/"><span class="tdb-cat-bg"></span>Breaking</a><i class="tdb-cat-sep td-icon-vertical-line"></i><a class="tdb-entry-category" href="https://clipper28.com/hi/category/state-news-hindi/"><span class="tdb-cat-bg"></span>राज्य</a><i class="tdb-cat-sep td-icon-vertical-line"></i><a class="tdb-entry-category" href="https://clipper28.com/hi/category/state-news-hindi/chhattisgarh-news-hindi/"><span class="tdb-cat-bg"></span>छत्तीसगढ़</a><i class="tdb-cat-sep td-icon-vertical-line"></i><a class="tdb-entry-category" href="https://clipper28.com/hi/category/top-headline-hindi-news/"><span class="tdb-cat-bg"></span>बड़ी खबर</a><i class="tdb-cat-sep td-icon-vertical-line"></i></div></div><div class="td_block_wrap tdb_single_modified_date tdi_8 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_8">
<style>

/* inline tdc_css att */

.tdi_8{
margin-top:6px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_modified_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_modified_date svg{
                  height: auto;
                }.tdb_single_modified_date svg,
                 .tdb_single_modified_date svg *{
                  fill: #444;
                }.tdi_8{
                    display: inline-block;
                
                    float: right;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_8 svg{
                    width: 14px;
                }.tdi_8 .tdb-date-icon{
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_8{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Updated:</span> <time class="entry-date updated td-module-date" datetime="2022-12-07T16:24:04+05:30">दिसम्बर 7, 2022 </time></div></div> <div class="td_block_wrap tdb_title tdi_9 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_9">
<style>

/* inline tdc_css att */

.tdi_9{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_9{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_9 .tdb-title-text{
					color: #000000;
				
					font-family:Lato !important;font-size:30px !important;line-height:1.1 !important;font-weight:700 !important;
				}.tdi_9 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_9 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_9{
					text-align: left;
				}.tdi_9 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_9 .tdb-title-text{
					font-family:Lato !important;font-size:40px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_9 .tdb-title-text{
					font-family:Lato !important;font-size:32px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_9 .tdb-title-text{
					font-family:Lato !important;font-size:24px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">बोरवेल में गिरा 6 साल का बच्चा : खोदा गया 45 फीट का गड्‌ढा, अब बनाएंगे सुरंग</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_12  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_12{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_12,
				.tdi_12 .tdc-inner-columns{
				    display: block;
				}.tdi_12 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_12 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_12 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_14  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_14{
                    vertical-align: baseline;
                }.tdi_14 .vc_column-inner > .wpb_wrapper,
				.tdi_14 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_14 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_14{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_14{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_15 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_15">
<style>

/* inline tdc_css att */

.tdi_15{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_15{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_15{
                    display: inline-block;
                }.tdi_15 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_15 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_15 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_15 .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_15 .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_15 .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_15 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_15 .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_15 .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://clipper28.com/hi/author/farzana/" title="Farzana Bano"><img alt='Farzana Bano' src='https://secure.gravatar.com/avatar/90a0d2a58d6684bc1ab2afd5e80f87d3?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/90a0d2a58d6684bc1ab2afd5e80f87d3?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' decoding='async' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://clipper28.com/hi/author/farzana/">Farzana Bano</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_16 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_16">
<style>
/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_16 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_16 i,
				.tdi_16 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_16{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_16 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_17{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_17:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_17 svg{
				    fill: #cccccc;
				}.tdi_17 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_17 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_18 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_18">
<style>

/* inline tdc_css att */

.tdi_18{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_18{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_18 svg{
                    width: 14px;
                }.tdi_18 .tdb-date-icon{
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_18{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_18{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-12-07T16:24:04+05:30">दिसम्बर 7, 2022</time></div></div> </div></div></div><div class="vc_column_inner tdi_20  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_20{
                    vertical-align: baseline;
                }.tdi_20 .vc_column-inner > .wpb_wrapper,
				.tdi_20 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_20 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_20{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_21 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_21">
<style>

/* inline tdc_css att */

.tdi_21{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_21{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_21{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_21 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_21 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_21" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">साझा करना</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fclipper28.com%2Fhi%2F6-year-old-child-fell-in-borewell-45-feet-pit-dug-now-tunnel-will-be-made%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A4%AC%E0%A5%8B%E0%A4%B0%E0%A4%B5%E0%A5%87%E0%A4%B2+%E0%A4%AE%E0%A5%87%E0%A4%82+%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%BE+6+%E0%A4%B8%E0%A4%BE%E0%A4%B2+%E0%A4%95%E0%A4%BE+%E0%A4%AC%E0%A4%9A%E0%A5%8D%E0%A4%9A%E0%A4%BE+%3A+%E0%A4%96%E0%A5%8B%E0%A4%A6%E0%A4%BE+%E0%A4%97%E0%A4%AF%E0%A4%BE+45+%E0%A4%AB%E0%A5%80%E0%A4%9F+%E0%A4%95%E0%A4%BE+%E0%A4%97%E0%A4%A1%E0%A5%8D%E2%80%8C%E0%A4%A2%E0%A4%BE%2C+%E0%A4%85%E0%A4%AC+%E0%A4%AC%E0%A4%A8%E0%A4%BE%E0%A4%8F%E0%A4%82%E0%A4%97%E0%A5%87+%E0%A4%B8%E0%A5%81%E0%A4%B0%E0%A4%82%E0%A4%97&url=https%3A%2F%2Fclipper28.com%2Fhi%2F6-year-old-child-fell-in-borewell-45-feet-pit-dug-now-tunnel-will-be-made%2F&via=Clipper28" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://clipper28.com/hi/6-year-old-child-fell-in-borewell-45-feet-pit-dug-now-tunnel-will-be-made/&amp;media=https://clipper28.com/wp-content/uploads/2022/12/download-88.jpg&description=बैतूल : बैतूल के मांडवी गांव में बोरवेल में गिरे 6 साल के मासूम का रेस्क्यू जारी है। रेस्क्यू टीम ने दोपहर 3 बजे तक चट्टानों काे तोड़कर बोरवेल" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://clipper28.com/hi/6-year-old-child-fell-in-borewell-45-feet-pit-dug-now-tunnel-will-be-made/" title="VK"><div class="td-social-but-icon"><i class="td-icon-vk"></i></div><div class="td-social-but-text">VK</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%E0%A4%AC%E0%A5%8B%E0%A4%B0%E0%A4%B5%E0%A5%87%E0%A4%B2+%E0%A4%AE%E0%A5%87%E0%A4%82+%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%BE+6+%E0%A4%B8%E0%A4%BE%E0%A4%B2+%E0%A4%95%E0%A4%BE+%E0%A4%AC%E0%A4%9A%E0%A5%8D%E0%A4%9A%E0%A4%BE+%3A+%E0%A4%96%E0%A5%8B%E0%A4%A6%E0%A4%BE+%E0%A4%97%E0%A4%AF%E0%A4%BE+45+%E0%A4%AB%E0%A5%80%E0%A4%9F+%E0%A4%95%E0%A4%BE+%E0%A4%97%E0%A4%A1%E0%A5%8D%E2%80%8C%E0%A4%A2%E0%A4%BE%2C+%E0%A4%85%E0%A4%AC+%E0%A4%AC%E0%A4%A8%E0%A4%BE%E0%A4%8F%E0%A4%82%E0%A4%97%E0%A5%87+%E0%A4%B8%E0%A5%81%E0%A4%B0%E0%A4%82%E0%A4%97 %0A%0A https://clipper28.com/hi/6-year-old-child-fell-in-borewell-45-feet-pit-dug-now-tunnel-will-be-made/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_21" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_23  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_23{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_23,
				.tdi_23 .tdc-inner-columns{
				    display: block;
				}.tdi_23 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_25  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 .vc_column-inner > .wpb_wrapper,
				.tdi_25 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_27  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_27{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_27{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_28" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_29  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_29,
                .tdi_29 .tdc-columns{
                    min-height: 0;
                }.tdi_29,
				.tdi_29 .tdc-columns{
				    display: block;
				}.tdi_29 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_29 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_29 .tdc-row-video-background-error,
	                .tdi_29 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_29 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_29 .tdc-row-video-background-error,
	                .tdi_29 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_29 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_29 .tdc-row-video-background-error,
	                .tdi_29 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_31  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_31{
                    vertical-align: baseline;
                }.tdi_31 > .wpb_wrapper,
				.tdi_31 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_31 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_31{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_31{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_31{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_32 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_32">
<style>

/* inline tdc_css att */

.tdi_32{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_32{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_32{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_bg_featured_image{
                  margin-bottom: 26px;
                  overflow: hidden;
                }.tdb-featured-image-bg{
                  background-color: #f1f1f1;
                  background-position: center center;
                }.tdb_single_bg_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                  display: block;
                }.tdb_single_bg_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_bg_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdi_32 .tdb-featured-image-bg{
                    background: url('https://clipper28.com/wp-content/uploads/2022/12/download-88.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 60%;
                }.tdi_32 .tdb-caption-text{
                    margin: 6px 0 0;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_32 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_32 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg" aria-label="बोरवेल में गिरा 6 साल का बच्चा : खोदा गया 45 फीट का गड्‌ढा, अब बनाएंगे सुरंग"></div></div><div class="vc_row_inner tdi_34  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_34{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_34,
				.tdi_34 .tdc-inner-columns{
				    display: block;
				}.tdi_34 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_34 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_34 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_34 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_34 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_36  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 .vc_column-inner > .wpb_wrapper,
				.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_36{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_36{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_37 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_37">
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            
            .td-theme-wrap .tdi_37 .td-block-title > *,
            .td-theme-wrap .tdi_37 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_37 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_37 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_37 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_37 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #90181b;
            }

            .td-theme-wrap .tdi_37 .td-subcat-dropdown ul:after {
                background-color: #90181b;
            }
            
            
            .td-theme-wrap .tdi_37 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_37 .td_quote_on_blocks,
            .td-theme-wrap .tdi_37 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_37 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_37 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_37 .td-instagram-user a {
                color: #90181b;
            }

            .td-theme-wrap .tdi_37 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_37 .td-load-more-wrap a:hover {
                background-color: #90181b;
                border-color: #90181b;
            }

            .td-theme-wrap .tdi_37 .td-read-more a,
            .td-theme-wrap .tdi_37 .td-weather-information:before,
            .td-theme-wrap .tdi_37 .td-weather-week:before,
            .td-theme-wrap .tdi_37 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_37 .td-post-category,
            .td-theme-wrap .tdi_37 .td-post-category:hover {
                background-color: #90181b;
            }
/* inline tdc_css att */

.tdi_37{
margin-top:90px !important;
margin-bottom:-10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_37 .td-block-title a,
				body .tdi_37 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_37 .td-block-title a,
				body .tdi_37 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_37 .td-block-title a,
				body .tdi_37 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_37 .td-block-title a,
				body .tdi_37 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><div class="td-block-title"><span class="td-pulldown-size">Must Read</span></div></div></div><div class="td_block_wrap td_flex_block_5 tdi_38 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_38">
<style>

/* inline tdc_css att */

.tdi_38{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#90181b !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_38 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://clipper28.com/hi/category/breaking/" class="td-post-category">Breaking</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://clipper28.com/hi/author/farzana/">Farzana Bano</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T18:44:38+05:30">दिसम्बर 7, 2022</time></span></span></div><p class="entry-title td-module-title"><a href="https://clipper28.com/hi/tamil-nadu-farmers-excited-by-the-price-of-paddy-and-sugarcane-in-chhattisgarh/" rel="bookmark" title="तमिलनाडु के किसान छत्तीसगढ़ में धान और गन्ना की कीमत से हुए उत्साहित">तमिलनाडु के किसान छत्तीसगढ़ में धान और गन्ना की कीमत से हुए उत्साहित</a></p> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://clipper28.com/hi/category/breaking/" class="td-post-category">Breaking</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://clipper28.com/hi/author/farzana/">Farzana Bano</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T18:35:04+05:30">दिसम्बर 7, 2022</time></span></span></div><p class="entry-title td-module-title"><a href="https://clipper28.com/hi/chief-minister-baghel-arrived-for-the-inauguration-of-the-newly-constructed-baloda-police-station/" rel="bookmark" title="मुख्यमंत्री बघेल नवनिर्मित बलौदा थाना के लोकार्पण के लिए पहुंचे">मुख्यमंत्री बघेल नवनिर्मित बलौदा थाना के लोकार्पण के लिए पहुंचे</a></p> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://clipper28.com/hi/category/breaking/" class="td-post-category">Breaking</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://clipper28.com/hi/author/farzana/">Farzana Bano</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T18:31:32+05:30">दिसम्बर 7, 2022</time></span></span></div><p class="entry-title td-module-title"><a href="https://clipper28.com/hi/shishupal-mountain-of-saraipali-will-get-a-new-identity-will-be-developed-as-a-tourist-destination/" rel="bookmark" title="सरायपाली के शिशुपाल पहाड़ को मिलेगी नई पहचान,पर्यटन स्थल के रूप में विकसित होगा">सरायपाली के शिशुपाल पहाड़ को मिलेगी नई पहचान,पर्यटन स्थल के रूप में विकसित होगा</a></p> </div>
</div>
</div>
</div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_39 tdb-content-vert-top td-pb-border-top td_block_template_1" data-td-block-uid="tdi_39">
<style>

/* inline tdc_css att */

.tdi_39{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb-author-box .tdb-author-photo,
                .tdb-author-box .tdb-author-info{
                  display: table-cell;
                  vertical-align: top;
                }.tdb-author-box .tdb-author-photo img{
                  display: block;
                }.tdb-author-box .tdb-author-counters span{
                  display: inline-block;
                  background-color: #222;
                  margin: 0 10px 0 0;
                  padding: 5px 10px 4px;
                  font-family: 'Roboto', sans-serif;
                  font-size: 11px;
                  font-weight: 700;
                  line-height: 1;
                  color: #fff;
                }.tdb-author-box .tdb-author-name,
                .tdb-author-box .tdb-author-url{
                  display: block;
                }.tdb-author-box .tdb-author-name{
                  margin: 7px 0 8px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 15px;
                  line-height: 21px;
                  font-weight: 700;
                  color: #222;
                }.tdb-author-box .tdb-author-name:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-url{
                  margin-bottom: 6px;
                  font-size: 11px;
                  font-style: italic;
                  line-height: 21px;
                  color: #444;
                }.tdb-author-box .tdb-author-url:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-descr{
                  font-size: 12px;
                }.tdb-author-box .tdb-author-social{
                  margin-top: 4px;
                }.tdb-author-box .tdb-social-item{
                  position: relative;
                  display: inline-block;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdb-author-box .tdb-social-item:last-child{
                  margin-right: 0 !important;
                }.tdb-author-box .tdb-social-item i{
                  color: #000;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdb-author-box .tdb-social-item:hover i{
                  color: #000;
                }.tdi_39{
                    padding: 21px;
                
                    border: 0px solid #ededed;
                }.tdi_39 .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_39 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_39 .tdb-block-inner{
                    text-align: center;
                }.tdi_39 .avatar,
                .tdi_39 .tdb-author-photo:before,
                .tdi_39 .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_39 .tdb-author-name:hover{
                    color: #000000;
                }.tdi_39 .tdb-author-url:hover{
                    color: #266fef;
                }.tdi_39 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_39 .tdb-social-item i.td-icon-twitter,
				.tdi_39 .tdb-social-item i.td-icon-linkedin,
				.tdi_39 .tdb-social-item i.td-icon-pinterest,
				.tdi_39 .tdb-social-item i.td-icon-blogger,
				.tdi_39 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_39 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_39 .tdb-social-item:hover i{
					color: #266fef;
				}.tdi_39 .tdb-author-name{
					font-family:PT Serif !important;
				}.tdi_39 .tdb-author-url{
					font-family:Rubik !important;
				}.tdi_39 .tdb-author-descr{
					font-family:Rubik !important;
				}.tdi_39 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_39{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_39{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://clipper28.com/hi/author/farzana/" class="tdb-author-photo" title="Farzana Bano"><img alt='Farzana Bano' src='https://secure.gravatar.com/avatar/90a0d2a58d6684bc1ab2afd5e80f87d3?s=500&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/90a0d2a58d6684bc1ab2afd5e80f87d3?s=1000&#038;d=mm&#038;r=g 2x' class='avatar avatar-500 photo' height='500' width='500' loading='lazy' decoding='async' /></a><div class="tdb-author-info"><a href="https://clipper28.com/hi/author/farzana/" class="tdb-author-name">Farzana Bano</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div></div><div class="vc_column_inner tdi_41  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 .vc_column-inner > .wpb_wrapper,
				.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_41{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_41{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_41{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_43 " style="height: 73px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_43{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_43{
display:none !important;
}
}

</style></div><div class="td_block_wrap tdb_single_content tdi_44 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_44">
<style>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</style><div class="tdb-block-inner td-fix-index"><p><strong>बैतूल :</strong> बैतूल के मांडवी गांव में बोरवेल में गिरे 6 साल के मासूम का रेस्क्यू जारी है। रेस्क्यू टीम ने दोपहर 3 बजे तक चट्टानों काे तोड़कर बोरवेल के करीब ही करीब 45 फीट गहरा गड्ढा खोद लिया है। अब अगले एक घंटे में बच्चे तक पहुंचने के लिए 7 से 8 फीट लंबी सुरंग बनाने का काम शुरू किया जाएगा। NDRF की टीम रेस्क्यू ऑपरेशन ऑपरेट कर रही है।</p>
<p>पूरे मामले की खुद मॉनिटरिंग कर रहे सीएम शिवराज ने कहा- प्रशासन को को सभी जरूरी आवश्यक कदम उठाने के निर्देश दिए गए हैं। बुधवार को अधिकारियों ने सीएम को बताया कि NDRF-SDERF की टीम लगातार काम में जुटी है। तन्मय की सलामती के लिए दुआओं का दौर भी चल रहा है। पूरे गांव मे लोग पूजा-अर्चना कर उसकी सलामती की प्रार्थना कर रहे हैं। तन्मय के साथ पढ़ने वाले स्टूडेंट्स ने मांडवी के गायत्री मंदिर में गायत्री मंत्र का जाप किया।</p>
<h3><strong><a href="https://clipper28.com/hi/chhattisgarh-senior-bjp-leader-uma-bharti-visited-maa-mahamaya-and-worshiped/">Chhattisgarh: वरिष्ठ भाजपा नेत्री उमा भारती ने मां महामाया का दर्शन किया और पूजा आराधना की…</a></strong></h3>
<p>रेस्क्यू के काम में जुटे अधिकारियों का कहना है कि पानी के रिसाव के कारण सुरंग बनाने के दौरान ज्यादा एहतियात रखना होगा। इसके लिए मशीनरी का इस्तेमाल नहीं किया जाएगा। इस काम में एक्पीरियंस लोगों की एक टीम तैयार की गई है। टीम हल्की ड्रिल मशीन की मदद से सुरंग बनाने का काम करेगी। पानी का लगातार जमीन से रिसाव हो रहा है। ऐसे में दो पंप की मदद से पानी को बाहर निकालने का काम भी किया जा रहा है।</p>
<p>रेस्क्यू टीम के अफसर ने कहा- बच्चा किसी भी प्रकार से हरकत नहीं कर रहा है। हमारी कोशिश बच्चे तक जल्द से जल्द पहुंचने की है। बच्चे के हाथ ऊपर हैं। इस वजह से उसे खाने-पीने का कुछ नहीं भेज सकते। बोरवेल में ऑक्सीजन दी जा रही है। बच्चे से आखिरी बार कल यानी मंगलवार शाम 5 बजे के करीब बात हुई थी। तब उसने कहा था- यहां बहुत अंधेरा है। मुझे डर लग रहा है। जल्दी बाहर निकालो।</p>
<h3><strong><a href="https://clipper28.com/hi/mcd-election-result-2022-aap-touched-the-majority-figure-of-126-ended-the-reign-of-15-years/">MCD Election Result 2022: ‘आप’ ने बहुमत का 126 का आंकड़ा छूआ, खत्म की 15 सालों की बादशाहत…</a></strong></h3>
<p>चिकित्सा शिक्षा मंत्री विश्वास सारंग ने कहा कि पहली प्राथमिकता तन्मय को सकुशल बाहर निकालना है। बच्चे के गिरने के मामले की पूरी जांच की जाएगी। जिसकी भी गलती सामने आएगी, उस पर सख्त कार्रवाई की जाएगी। प्रशासन से लगातार हम संपर्क में हैं। मुख्यमंत्री खुद पूरे मामले की मॉनिटरिंग कर रहे हैं।</p>
<p>कलेक्टर, SP सहित तमाम अधिकारी मौके पर मौजूद हैं। मौके पर 6 पोकलेन, 3 बुलडोजर और ट्रैक्टर मिट्‌टी-मुरम को हटाने में लगे हैं। बोरवेल से 30 फीट दूर समानांतर गड्‌ढा खोदा जा रहा है। सुरंग भी बनाई जा रही है। रेस्क्यू टीम ने बताया कि बच्चा बोर में 35 फीट गहराई पर फंसा हुआ है। उसके ऊपर पानी की बूंदें टपक रही हैं। पत्थर के कारण खुदाई का काम बहुत धीरे हो रहा है। एनडीआरएफ की टीम भी मौके पर है।</p>
<p>कलेक्टर अमनबीर बैंस ने बताया कि बच्चे के हाथ में रस्सी बांधकर उसे ऊपर खींचने की कोशिश की गई, वो करीब 12 फीट ऊपर भी आ गया था। लेकिन इसी बीच रस्सी खुल गई और वो वहीं अटक गया। रात 12 बजे से साइड में एक नए गड्ढे को खोदने का काम शुरू करते हुए बच्चे को निकालने की कोशिश की जा रही है।</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_47 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_47">
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_47 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #90181b;
                }.tdi_47 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_47 a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #90181b;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_47 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_47 span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_47 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_47 span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://clipper28.com/hi/tag/%e0%a4%ac%e0%a5%8b%e0%a4%b0%e0%a4%b5%e0%a5%87%e0%a4%b2-%e0%a4%ae%e0%a5%87%e0%a4%82-%e0%a4%97%e0%a4%bf%e0%a4%b0%e0%a4%be-%e0%a4%ae%e0%a4%be%e0%a4%b8%e0%a5%82%e0%a4%ae/">बोरवेल में गिरा मासूम</a></li><li><a href="https://clipper28.com/hi/tag/%e0%a4%b0%e0%a5%87%e0%a4%b8%e0%a5%8d%e0%a4%95%e0%a5%8d%e0%a4%af%e0%a5%82/">रेस्क्यू</a></li><li><a href="https://clipper28.com/hi/tag/%e0%a4%b8%e0%a5%80%e0%a4%8f%e0%a4%ae-%e0%a4%b6%e0%a4%bf%e0%a4%b5%e0%a4%b0%e0%a4%be%e0%a4%9c/">सीएम शिवराज</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_48 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_48">
<style>

/* inline tdc_css att */

.tdi_48{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_48 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_48 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_48" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">साझा करना</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fclipper28.com%2Fhi%2F6-year-old-child-fell-in-borewell-45-feet-pit-dug-now-tunnel-will-be-made%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A4%AC%E0%A5%8B%E0%A4%B0%E0%A4%B5%E0%A5%87%E0%A4%B2+%E0%A4%AE%E0%A5%87%E0%A4%82+%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%BE+6+%E0%A4%B8%E0%A4%BE%E0%A4%B2+%E0%A4%95%E0%A4%BE+%E0%A4%AC%E0%A4%9A%E0%A5%8D%E0%A4%9A%E0%A4%BE+%3A+%E0%A4%96%E0%A5%8B%E0%A4%A6%E0%A4%BE+%E0%A4%97%E0%A4%AF%E0%A4%BE+45+%E0%A4%AB%E0%A5%80%E0%A4%9F+%E0%A4%95%E0%A4%BE+%E0%A4%97%E0%A4%A1%E0%A5%8D%E2%80%8C%E0%A4%A2%E0%A4%BE%2C+%E0%A4%85%E0%A4%AC+%E0%A4%AC%E0%A4%A8%E0%A4%BE%E0%A4%8F%E0%A4%82%E0%A4%97%E0%A5%87+%E0%A4%B8%E0%A5%81%E0%A4%B0%E0%A4%82%E0%A4%97&url=https%3A%2F%2Fclipper28.com%2Fhi%2F6-year-old-child-fell-in-borewell-45-feet-pit-dug-now-tunnel-will-be-made%2F&via=Clipper28" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://clipper28.com/hi/6-year-old-child-fell-in-borewell-45-feet-pit-dug-now-tunnel-will-be-made/&amp;media=https://clipper28.com/wp-content/uploads/2022/12/download-88.jpg&description=बैतूल : बैतूल के मांडवी गांव में बोरवेल में गिरे 6 साल के मासूम का रेस्क्यू जारी है। रेस्क्यू टीम ने दोपहर 3 बजे तक चट्टानों काे तोड़कर बोरवेल" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://clipper28.com/hi/6-year-old-child-fell-in-borewell-45-feet-pit-dug-now-tunnel-will-be-made/" title="VK"><div class="td-social-but-icon"><i class="td-icon-vk"></i></div><div class="td-social-but-text">VK</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%E0%A4%AC%E0%A5%8B%E0%A4%B0%E0%A4%B5%E0%A5%87%E0%A4%B2+%E0%A4%AE%E0%A5%87%E0%A4%82+%E0%A4%97%E0%A4%BF%E0%A4%B0%E0%A4%BE+6+%E0%A4%B8%E0%A4%BE%E0%A4%B2+%E0%A4%95%E0%A4%BE+%E0%A4%AC%E0%A4%9A%E0%A5%8D%E0%A4%9A%E0%A4%BE+%3A+%E0%A4%96%E0%A5%8B%E0%A4%A6%E0%A4%BE+%E0%A4%97%E0%A4%AF%E0%A4%BE+45+%E0%A4%AB%E0%A5%80%E0%A4%9F+%E0%A4%95%E0%A4%BE+%E0%A4%97%E0%A4%A1%E0%A5%8D%E2%80%8C%E0%A4%A2%E0%A4%BE%2C+%E0%A4%85%E0%A4%AC+%E0%A4%AC%E0%A4%A8%E0%A4%BE%E0%A4%8F%E0%A4%82%E0%A4%97%E0%A5%87+%E0%A4%B8%E0%A5%81%E0%A4%B0%E0%A4%82%E0%A4%97 %0A%0A https://clipper28.com/hi/6-year-old-child-fell-in-borewell-45-feet-pit-dug-now-tunnel-will-be-made/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_48" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_50  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_50{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_50,
				.tdi_50 .tdc-inner-columns{
				    display: block;
				}.tdi_50 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_52  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 .vc_column-inner > .wpb_wrapper,
				.tdi_52 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_52 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_54  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_54{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_54{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_56  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_56{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_58  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_58{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_58{
margin-bottom:15px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_59 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_59">
<style>

/* inline tdc_css att */

.tdi_59{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_59{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_59 .tdb-next-post:hover a{
					color: #266fef;
				}.tdi_59 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }.tdi_59 .tdb-next-post a{
					font-family:Rubik !important;font-size:15.6px !important;line-height:1.3 !important;font-weight:600 !important;
				}.tdi_59 .tdb-next-post span{
					font-family:Lato !important;font-size:15.6px !important;font-weight:600 !important;
				}@media (min-width: 768px) {
                    .tdi_59 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_59 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }.tdi_59 .tdb-next-post a{
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:600 !important;
				}@media (min-width: 768px) {
                    .tdi_59 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_59 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }.tdi_59 .tdb-next-post a{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:600 !important;
				}.tdi_59 .tdb-next-post span{
					font-family:Lato !important;font-size:12px !important;font-weight:600 !important;
				}@media (min-width: 768px) {
                    .tdi_59 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_59 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }.tdi_59 .tdb-next-post a{
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:600 !important;
				}.tdi_59 .tdb-next-post span{
					font-family:Lato !important;font-size:12px !important;font-weight:600 !important;
				}@media (min-width: 768px) {
                    .tdi_59 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>पिछला लेख</span><a href="https://clipper28.com/hi/chhattisgarh-senior-bjp-leader-uma-bharti-visited-maa-mahamaya-and-worshiped/">Chhattisgarh: वरिष्ठ भाजपा नेत्री उमा भारती ने मां महामाया का दर्शन किया और पूजा आराधना की&#8230;</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>अगला लेख</span><a href="https://clipper28.com/hi/maharashtra-karnataka-border-issue-sharad-pawar-said-on-maharashtra-karnataka-border-dispute-do-not-test-our-patience/">Maharashtra-Karnataka border Issue : महाराष्ट्र-कर्नाटक सीमा विवाद पर बोले शरद पवार, हमारे धैर्य की न लें परीक्षा</a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_60 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_60{
margin-bottom:36px !important;
padding-top:30px !important;
padding-right:30px !important;
padding-bottom:30px !important;
padding-left:30px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_60{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_60.td-a-rec{
					text-align: center;
				}.tdi_60 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4279718494515892" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-4279718494515892" data-ad-slot="1688861313"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div></div>
<script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_single_comments tdi_61 tdb-comm-layout2 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_61">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_61{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_61{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">कोई जवाब दें <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hi/6-year-old-child-fell-in-borewell-45-feet-pit-dug-now-tunnel-will-be-made/#respond" style="display:none;">जवाब कैंसिल करें</a></small></h3><form action="https://clipper28.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
 <textarea placeholder="टिप्पणी:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<label for="comment" class="is-visually-hidden">टिप्पणी:</label>
<div class="td-warning-comment">कृपया अपनी टिप्पणी दर्ज करें!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="नाम:*" type="text" value="" size="30" aria-required='true' />
<label for="author" class="is-visually-hidden">नाम:*</label>
<div class="td-warning-author">कृपया अपना नाम यहाँ दर्ज करें</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="ईमेल:*" type="text" value="" size="30" aria-required='true' />
<label for="email" class="is-visually-hidden">ईमेल:*</label>
<div class="td-warning-email-error">आपने एक गलत ईमेल पता दर्ज किया है!</div>
<div class="td-warning-email">कृपया अपना ईमेल पता यहाँ दर्ज करें</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="वेबसाइट:" type="text" value="" size="30" />
<label for="url" class="is-visually-hidden">वेबसाइट:</label>
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">अगली बार टिप्पणी के लिए इस ब्राउज़र में मेरा नाम, ईमेल और वेबसाइट सहेजें</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="टिप्पणी पोस्ट करें" /> <input type='hidden' name='comment_post_ID' value='803390' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_62 td_block_template_1">
<style>
/* custom css */
.tdi_62.td-a-rec{
					text-align: center;
				}.tdi_62 .td-element-style{
					z-index: -1;
				}.tdi_62 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_62 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://clipper28.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-15-at-3.06.47-PM-1.jpeg" alt="spot_img" /></a></div></div></div></div><div class="vc_column tdi_64  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_64{
                    vertical-align: baseline;
                }.tdi_64 > .wpb_wrapper,
				.tdi_64 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_64 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_64 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_64 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_64{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_64{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_64{
width:auto !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_65 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_65{
margin-top:15px !important;
}

</style>
<style>
/* custom css */
.tdi_65.td-a-rec{
					text-align: center;
				}.tdi_65 .td-element-style{
					z-index: -1;
				}.tdi_65 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_65 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RO - 12200/ 153</span></h4></div><a href="" class="td_spot_img_all"><img src="https://clipper28.com/wp-content/uploads/2022/11/Screenshot-2022-11-01-204140.png" alt="spot_img" /></a></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_66 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_66{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_66.td-a-rec{
					text-align: center;
				}.tdi_66 .td-element-style{
					z-index: -1;
				}.tdi_66 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_66 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RO 12141/ 126</span></h4></div><a href="" class="td_spot_img_all"><img src="https://clipper28.com/wp-content/uploads/2022/09/Screenshot-2022-09-27-002740.png" alt="spot_img" /></a></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_67 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_67{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_67.td-a-rec{
					text-align: center;
				}.tdi_67 .td-element-style{
					z-index: -1;
				}.tdi_67 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_67 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RO 12111/ 129</span></h4></div><a href="" class="td_spot_img_all"><img src="https://clipper28.com/wp-content/uploads/2022/08/xz.jpg" alt="spot_img" /></a></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_68 td_block_template_1">
<style>
/* custom css */
.tdi_68.td-a-rec{
					text-align: center;
				}.tdi_68 .td-element-style{
					z-index: -1;
				}.tdi_68 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_68 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RO- 12172/ 127</span></h4></div><a href="" class="td_spot_img_all"><img src="https://clipper28.com/wp-content/uploads/2022/11/Screenshot-2022-11-01-152932.png" alt="spot_img" /></a></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_69 td_block_template_1">
<style>
/* custom css */
.tdi_69.td-a-rec{
					text-align: center;
				}.tdi_69 .td-element-style{
					z-index: -1;
				}.tdi_69 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_69 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RO - 12027/130</span></h4></div><a href="" class="td_spot_img_all"><img src="https://clipper28.com/wp-content/uploads/2022/05/ad3.gif" alt="spot_img" /></a></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_70 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_70{
margin-top:15px !important;
}

</style>
<style>
/* custom css */
.tdi_70.td-a-rec{
					text-align: center;
				}.tdi_70 .td-element-style{
					z-index: -1;
				}.tdi_70 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_70 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RO - 12006/126</span></h4></div><a href="" class="td_spot_img_all"><img src="https://clipper28.com/wp-content/uploads/2022/05/AD3.jpg" alt="spot_img" /></a></div></div></div></div><div class="vc_column tdi_72  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_72{
                    vertical-align: baseline;
                }.tdi_72 > .wpb_wrapper,
				.tdi_72 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_72 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_72 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_72 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_73 td_block_template_1">
<style>
/* custom css */
.tdi_73.td-a-rec{
					text-align: center;
				}.tdi_73 .td-element-style{
					z-index: -1;
				}.tdi_73 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_73 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://clipper28.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-15-at-3.06.47-PM.jpeg" alt="spot_img" /></a></div></div></div></div><div class="vc_column tdi_75  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_75{
                    vertical-align: baseline;
                }.tdi_75 > .wpb_wrapper,
				.tdi_75 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_75 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_75 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_75 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_76" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_77  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_77,
                .tdi_77 .tdc-columns{
                    min-height: 0;
                }.tdi_77,
				.tdi_77 .tdc-columns{
				    display: block;
				}.tdi_77 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_79  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_79{
                    vertical-align: baseline;
                }.tdi_79 > .wpb_wrapper,
				.tdi_79 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_79 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_79 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_79 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_81  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_81{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_83  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_83{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_85  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_85{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_85{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_85{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_86 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_86">
<style>
.td-theme-wrap .tdi_86 .td-block-title > *,
            .td-theme-wrap .tdi_86 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_86 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_86 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_86 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_86 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #90181b;
            }

            .td-theme-wrap .tdi_86 .td-subcat-dropdown ul:after {
                background-color: #90181b;
            }
            
            
            .td-theme-wrap .tdi_86 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_86 .td_quote_on_blocks,
            .td-theme-wrap .tdi_86 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_86 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_86 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_86 .td-instagram-user a {
                color: #90181b;
            }

            .td-theme-wrap .tdi_86 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_86 .td-load-more-wrap a:hover {
                background-color: #90181b;
                border-color: #90181b;
            }

            .td-theme-wrap .tdi_86 .td-read-more a,
            .td-theme-wrap .tdi_86 .td-weather-information:before,
            .td-theme-wrap .tdi_86 .td-weather-week:before,
            .td-theme-wrap .tdi_86 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_86 .td-post-category,
            .td-theme-wrap .tdi_86 .td-post-category:hover {
                background-color: #90181b;
            }
/* inline tdc_css att */

.tdi_86{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_86 .td-block-title a,
				body .tdi_86 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_86 .td-block-title a,
				body .tdi_86 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_86 .td-block-title a,
				body .tdi_86 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_86 .td-block-title a,
				body .tdi_86 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">More Articles</span></h4></div></div></div></div></div></div><div id="tdi_87" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_88  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_88,
                .tdi_88 .tdc-columns{
                    min-height: 0;
                }.tdi_88,
				.tdi_88 .tdc-columns{
				    display: block;
				}.tdi_88 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_90  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_90{
                    vertical-align: baseline;
                }.tdi_90 > .wpb_wrapper,
				.tdi_90 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_90 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_90 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_90 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_91 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid="tdi_91">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_91{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_91 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://clipper28.com/hi/tamil-nadu-farmers-excited-by-the-price-of-paddy-and-sugarcane-in-chhattisgarh/" rel=" bookmark" class="td-image-wrap " title="तमिलनाडु के किसान छत्तीसगढ़ में धान और गन्ना की कीमत से हुए उत्साहित"><span class="entry-thumb td-thumb-css " style="background-image: url('https://clipper28.com/wp-content/uploads/2022/12/download-94.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://clipper28.com/hi/tamil-nadu-farmers-excited-by-the-price-of-paddy-and-sugarcane-in-chhattisgarh/" rel="bookmark" title="तमिलनाडु के किसान छत्तीसगढ़ में धान और गन्ना की कीमत से हुए उत्साहित">तमिलनाडु के किसान छत्तीसगढ़ में धान और गन्ना की कीमत से हुए उत्साहित</a></h3>
<div class="td-editor-date">
<a href="https://clipper28.com/hi/category/breaking/" class="td-post-category">Breaking</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://clipper28.com/hi/author/farzana/">Farzana Bano</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T18:44:38+05:30">दिसम्बर 7, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://clipper28.com/hi/chief-minister-baghel-arrived-for-the-inauguration-of-the-newly-constructed-baloda-police-station/" rel=" bookmark" class="td-image-wrap " title="मुख्यमंत्री बघेल नवनिर्मित बलौदा थाना के लोकार्पण के लिए पहुंचे"><span class="entry-thumb td-thumb-css " style="background-image: url('https://clipper28.com/wp-content/uploads/2022/12/download-93.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://clipper28.com/hi/chief-minister-baghel-arrived-for-the-inauguration-of-the-newly-constructed-baloda-police-station/" rel="bookmark" title="मुख्यमंत्री बघेल नवनिर्मित बलौदा थाना के लोकार्पण के लिए पहुंचे">मुख्यमंत्री बघेल नवनिर्मित बलौदा थाना के लोकार्पण के लिए पहुंचे</a></h3>
<div class="td-editor-date">
<a href="https://clipper28.com/hi/category/breaking/" class="td-post-category">Breaking</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://clipper28.com/hi/author/farzana/">Farzana Bano</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T18:35:04+05:30">दिसम्बर 7, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://clipper28.com/hi/shishupal-mountain-of-saraipali-will-get-a-new-identity-will-be-developed-as-a-tourist-destination/" rel=" bookmark" class="td-image-wrap " title="सरायपाली के शिशुपाल पहाड़ को मिलेगी नई पहचान,पर्यटन स्थल के रूप में विकसित होगा"><span class="entry-thumb td-thumb-css " style="background-image: url('https://clipper28.com/wp-content/uploads/2022/12/download-92.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://clipper28.com/hi/shishupal-mountain-of-saraipali-will-get-a-new-identity-will-be-developed-as-a-tourist-destination/" rel="bookmark" title="सरायपाली के शिशुपाल पहाड़ को मिलेगी नई पहचान,पर्यटन स्थल के रूप में विकसित होगा">सरायपाली के शिशुपाल पहाड़ को मिलेगी नई पहचान,पर्यटन स्थल के रूप में विकसित होगा</a></h3>
<div class="td-editor-date">
<a href="https://clipper28.com/hi/category/breaking/" class="td-post-category">Breaking</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://clipper28.com/hi/author/farzana/">Farzana Bano</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T18:31:32+05:30">दिसम्बर 7, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://clipper28.com/hi/cyber-attack-after-aiims-hackers-now-target-icmr-website/" rel=" bookmark" class="td-image-wrap " title="Cyber Attack : AIIMS के बाद अब हैकरों ने ICMR की वेबसाइट को बनाया निशाना"><span class="entry-thumb td-thumb-css " style="background-image: url('https://clipper28.com/wp-content/uploads/2022/12/download-91.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://clipper28.com/hi/cyber-attack-after-aiims-hackers-now-target-icmr-website/" rel="bookmark" title="Cyber Attack : AIIMS के बाद अब हैकरों ने ICMR की वेबसाइट को बनाया निशाना">Cyber Attack : AIIMS के बाद अब हैकरों ने ICMR की वेबसाइट को बनाया निशाना</a></h3>
<div class="td-editor-date">
<a href="https://clipper28.com/hi/category/breaking/" class="td-post-category">Breaking</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://clipper28.com/hi/author/farzana/">Farzana Bano</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T16:51:09+05:30">दिसम्बर 7, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_92 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_92{
margin-top:36px !important;
margin-bottom:36px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_92.td-a-rec{
					text-align: center;
				}.tdi_92 .td-element-style{
					z-index: -1;
				}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4279718494515892" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-4279718494515892" data-ad-slot="1688861313"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Farzana Bano"><meta itemprop="url" content="https://clipper28.com/hi/author/farzana/"></span><meta itemprop="datePublished" content="2022-12-07T16:24:04+05:30"><meta itemprop="dateModified" content="2022-12-07T16:24:04+05:30"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://clipper28.com/hi/6-year-old-child-fell-in-borewell-45-feet-pit-dug-now-tunnel-will-be-made/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://clipper28.com/wp-content/uploads/2022/05/logo-custom.png"></span><meta itemprop="name" content="Clipper28"></span><meta itemprop="headline" content="बोरवेल में गिरा 6 साल का बच्चा : खोदा गया 45 फीट का गड्‌ढा, अब बनाएंगे सुरंग"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://clipper28.com/wp-content/uploads/2022/12/download-88.jpg"><meta itemprop="width" content="299"><meta itemprop="height" content="168"></span> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 tdi_94 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_94"><script>var block_tdi_94 = new tdBlock();
block_tdi_94.id = "tdi_94";
block_tdi_94.atts = '{"custom_title":"\u0938\u0902\u092a\u093e\u0926\u0915 \u0915\u0940 \u092a\u0938\u0902\u0926","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"-803390","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_94","tdc_css_class":"tdi_94","tdc_css_class_style":"tdi_94_rand_style"}';
block_tdi_94.td_column_number = "1";
block_tdi_94.block_type = "td_block_7";
block_tdi_94.post_count = "3";
block_tdi_94.found_posts = "7747";
block_tdi_94.header_color = "";
block_tdi_94.ajax_pagination_infinite_stop = "";
block_tdi_94.max_num_pages = "2583";
tdBlocksArray.push(block_tdi_94);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">संपादक की पसंद</span></h4></div><div id=tdi_94 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://clipper28.com/hi/tamil-nadu-farmers-excited-by-the-price-of-paddy-and-sugarcane-in-chhattisgarh/" rel=" bookmark" class="td-image-wrap " title="तमिलनाडु के किसान छत्तीसगढ़ में धान और गन्ना की कीमत से हुए उत्साहित"><img width="100" height="70" class="entry-thumb" src="https://clipper28.com/wp-content/uploads/2022/12/download-94-100x70.jpg" srcset="https://clipper28.com/wp-content/uploads/2022/12/download-94-100x70.jpg 100w, https://clipper28.com/wp-content/uploads/2022/12/download-94-150x105.jpg 150w, https://clipper28.com/wp-content/uploads/2022/12/download-94-218x150.jpg 218w, https://clipper28.com/wp-content/uploads/2022/12/download-94-265x188.jpg 265w, https://clipper28.com/wp-content/uploads/2022/12/download-94.jpg 268w" sizes="(max-width: 100px) 100vw, 100px" alt="तमिलनाडु के किसान छत्तीसगढ़ में धान और गन्ना की कीमत से हुए उत्साहित" title="तमिलनाडु के किसान छत्तीसगढ़ में धान और गन्ना की कीमत से हुए उत्साहित" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://clipper28.com/hi/tamil-nadu-farmers-excited-by-the-price-of-paddy-and-sugarcane-in-chhattisgarh/" rel="bookmark" title="तमिलनाडु के किसान छत्तीसगढ़ में धान और गन्ना की कीमत से हुए उत्साहित">तमिलनाडु के किसान छत्तीसगढ़ में धान और गन्ना की कीमत से...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T18:44:38+05:30">दिसम्बर 7, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://clipper28.com/hi/chief-minister-baghel-arrived-for-the-inauguration-of-the-newly-constructed-baloda-police-station/" rel=" bookmark" class="td-image-wrap " title="मुख्यमंत्री बघेल नवनिर्मित बलौदा थाना के लोकार्पण के लिए पहुंचे"><img width="100" height="70" class="entry-thumb" src="https://clipper28.com/wp-content/uploads/2022/12/download-93-100x70.jpg" srcset="https://clipper28.com/wp-content/uploads/2022/12/download-93-100x70.jpg 100w, https://clipper28.com/wp-content/uploads/2022/12/download-93-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="मुख्यमंत्री बघेल नवनिर्मित बलौदा थाना के लोकार्पण के लिए पहुंचे" title="मुख्यमंत्री बघेल नवनिर्मित बलौदा थाना के लोकार्पण के लिए पहुंचे" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://clipper28.com/hi/chief-minister-baghel-arrived-for-the-inauguration-of-the-newly-constructed-baloda-police-station/" rel="bookmark" title="मुख्यमंत्री बघेल नवनिर्मित बलौदा थाना के लोकार्पण के लिए पहुंचे">मुख्यमंत्री बघेल नवनिर्मित बलौदा थाना के लोकार्पण के लिए पहुंचे</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T18:35:04+05:30">दिसम्बर 7, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://clipper28.com/hi/shishupal-mountain-of-saraipali-will-get-a-new-identity-will-be-developed-as-a-tourist-destination/" rel=" bookmark" class="td-image-wrap " title="सरायपाली के शिशुपाल पहाड़ को मिलेगी नई पहचान,पर्यटन स्थल के रूप में विकसित होगा"><img width="100" height="70" class="entry-thumb" src="https://clipper28.com/wp-content/uploads/2022/12/download-92-100x70.jpg" alt="सरायपाली के शिशुपाल पहाड़ को मिलेगी नई पहचान,पर्यटन स्थल के रूप में विकसित होगा" title="सरायपाली के शिशुपाल पहाड़ को मिलेगी नई पहचान,पर्यटन स्थल के रूप में विकसित होगा" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://clipper28.com/hi/shishupal-mountain-of-saraipali-will-get-a-new-identity-will-be-developed-as-a-tourist-destination/" rel="bookmark" title="सरायपाली के शिशुपाल पहाड़ को मिलेगी नई पहचान,पर्यटन स्थल के रूप में विकसित होगा">सरायपाली के शिशुपाल पहाड़ को मिलेगी नई पहचान,पर्यटन स्थल के रूप...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T18:31:32+05:30">दिसम्बर 7, 2022</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 tdi_95 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_95"><script>var block_tdi_95 = new tdBlock();
block_tdi_95.id = "tdi_95";
block_tdi_95.atts = '{"custom_title":"\u0932\u094b\u0915\u092a\u094d\u0930\u093f\u092f \u092a\u094b\u0938\u094d\u091f","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"-803390","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_95","tdc_css_class":"tdi_95","tdc_css_class_style":"tdi_95_rand_style"}';
block_tdi_95.td_column_number = "1";
block_tdi_95.block_type = "td_block_7";
block_tdi_95.post_count = "3";
block_tdi_95.found_posts = "7747";
block_tdi_95.header_color = "";
block_tdi_95.ajax_pagination_infinite_stop = "";
block_tdi_95.max_num_pages = "2583";
tdBlocksArray.push(block_tdi_95);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">लोकप्रिय पोस्ट</span></h4></div><div id=tdi_95 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://clipper28.com/hi/business-news-now-600-branches-of-this-government/" rel=" bookmark" class="td-image-wrap " title="Business News: देश में अब इस सरकारी बैंक की 600 शाखाएं बंद होने वाली हैं"><img width="" height="" class="entry-thumb" src="" alt="" title="Business News: देश में अब इस सरकारी बैंक की 600 शाखाएं बंद होने वाली हैं" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://clipper28.com/hi/business-news-now-600-branches-of-this-government/" rel="bookmark" title="Business News: देश में अब इस सरकारी बैंक की 600 शाखाएं बंद होने वाली हैं">Business News: देश में अब इस सरकारी बैंक की 600 शाखाएं...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-07T13:43:40+05:30">मई 7, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://clipper28.com/hi/chhattisgarh-news-action-should-be-ensured-f/" rel=" bookmark" class="td-image-wrap " title="Chhattisgarh News : ठोस अपशिष्ट प्रबंधन के लिए एनजीटी के निर्देशों के अनुरूप कार्यवाही सुनिश्चित की जाए :"><img width="" height="" class="entry-thumb" src="" alt="" title="Chhattisgarh News : ठोस अपशिष्ट प्रबंधन के लिए एनजीटी के निर्देशों के अनुरूप कार्यवाही सुनिश्चित की जाए :" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://clipper28.com/hi/chhattisgarh-news-action-should-be-ensured-f/" rel="bookmark" title="Chhattisgarh News : ठोस अपशिष्ट प्रबंधन के लिए एनजीटी के निर्देशों के अनुरूप कार्यवाही सुनिश्चित की जाए :">Chhattisgarh News : ठोस अपशिष्ट प्रबंधन के लिए एनजीटी के निर्देशों...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-11T19:08:30+05:30">अप्रैल 11, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://clipper28.com/hi/crime-news-a-young-man-sitting-near-the-park-was-shot-in-the-eye/" rel=" bookmark" class="td-image-wrap " title="Crime News : पार्क के पास बैठे युवक की आंख में मारी गोली"><img width="100" height="70" class="entry-thumb" src="https://clipper28.com/wp-content/uploads/2022/07/cg-news-95-100x70.jpg" srcset="https://clipper28.com/wp-content/uploads/2022/07/cg-news-95-100x70.jpg 100w, https://clipper28.com/wp-content/uploads/2022/07/cg-news-95-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Crime News : पार्क के पास बैठे युवक की आंख में मारी गोली" title="Crime News : पार्क के पास बैठे युवक की आंख में मारी गोली" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://clipper28.com/hi/crime-news-a-young-man-sitting-near-the-park-was-shot-in-the-eye/" rel="bookmark" title="Crime News : पार्क के पास बैठे युवक की आंख में मारी गोली">Crime News : पार्क के पास बैठे युवक की आंख में...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-16T16:42:42+05:30">जुलाई 16, 2022</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories tdi_96 widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="tdi_96">
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">लोकप्रिय श्रेणी</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://clipper28.com/hi/category/top-headline-hindi-news/"><span class="td-cat-name">बड़ी खबर</span><span class="td-cat-no">6071</span></a></li><li><a href="https://clipper28.com/hi/category/state-news-hindi/chhattisgarh-news-hindi/"><span class="td-cat-name">छत्तीसगढ़</span><span class="td-cat-no">3690</span></a></li><li><a href="https://clipper28.com/hi/category/breaking/"><span class="td-cat-name">Breaking</span><span class="td-cat-no">2867</span></a></li><li><a href="https://clipper28.com/hi/category/national-news-hindi/"><span class="td-cat-name">राष्ट्रीय</span><span class="td-cat-no">1426</span></a></li><li><a href="https://clipper28.com/hi/category/state-news-hindi/"><span class="td-cat-name">राज्य</span><span class="td-cat-no">1250</span></a></li><li><a href="https://clipper28.com/hi/category/state-news-hindi/other-state-hindi-news/"><span class="td-cat-name">अन्य</span><span class="td-cat-no">555</span></a></li><li><a href="https://clipper28.com/hi/category/crime-hindi-news/"><span class="td-cat-name">क्राइम</span><span class="td-cat-no">466</span></a></li><li><a href="https://clipper28.com/hi/category/politics-news-hindi/"><span class="td-cat-name">राजनीति</span><span class="td-cat-no">463</span></a></li><li><a href="https://clipper28.com/hi/category/sports-hindi-news/"><span class="td-cat-name">खेल</span><span class="td-cat-no">294</span></a></li></ul></div> </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://clipper28.com/"><img class="td-retina-data" src="https://clipper28.com/wp-content/uploads/2022/05/logo-custom.png" data-retina="http://clipper28.com/wp-content/uploads/2022/05/retina-logo-300x99.png" alt="" title="" width="272" height="90" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>हमारे बारे में</span></div>Clipper28 is now the latest and fastest growing digital venture of Abhaya Bharathi Media & Entertainment Pvt. Ltd. Clipper28 is bringing a revolution to the all diversified and niche segmented market.
<div class="footer-email-wrap">हमें संपर्क करें: <a href="/cdn-cgi/l/email-protection#c5a6aaabb1a4a6b185a6a9acb5b5a0b7f7fdeba6aaa8"><span class="__cf_email__" data-cfemail="1d7e7273697c7e695d7e71746d6d786f2f25337e7270">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>हमें का पालन करें</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; All Rights Reserved By Abhaya Bharathi Media & Entertainment Pvt. Ltd. </div>
</div>
</div>
</div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://clipper28.com/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script type='text/javascript' src='https://clipper28.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://clipper28.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://clipper28.com/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://clipper28.com/wp-content/plugins/litespeed-cache/assets/js/instant_click.min.js?ver=5.3' id='litespeed-cache-js'></script>
<script type='text/javascript' src='https://clipper28.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript'>
(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=hi; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());
</script>

<script>
    
</script>
</body>
</html>
