<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="hi-IN" prefix="og: https://ogp.me/ns#"> <!--<![endif]--><head><title>CG Road Accident: तेज रफ्तार ट्रक ने मारी टक्कर, सड़क पार कर रही महिला की मौत... - Clipper28 Digital Media</title><meta charset="UTF-8" /><link data-optimized="2" rel="stylesheet" href="https://clipper28.com/wp-content/litespeed/css/e2a055b22afa7828a1c21cdeb23a1b86.css?ver=3aa1d" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://clipper28.com/xmlrpc.php" /><meta name="description" content="CG Road Accident: गौरेला पेंड्रा मरवाही जिले के पेंड्रा थाना क्षेत्र के कोटमी चौकी में हाईवे पर एक तेज रफ्तार ट्रक ने सड़क पार कर रही महिला को टक्कर मार दी।" /><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /><link rel="canonical" href="https://clipper28.com/hi/cg-road-accident-the-speeding-truck-collided-the-woman-crossing-the-road-died/" /><meta property="og:locale" content="hi_IN" /><meta property="og:type" content="article" /><meta property="og:title" content="CG Road Accident: तेज रफ्तार ट्रक ने मारी टक्कर, सड़क पार कर रही महिला की मौत... - Clipper28 Digital Media" /><meta property="og:description" content="CG Road Accident: गौरेला पेंड्रा मरवाही जिले के पेंड्रा थाना क्षेत्र के कोटमी चौकी में हाईवे पर एक तेज रफ्तार ट्रक ने सड़क पार कर रही महिला को टक्कर मार दी।" /><meta property="og:url" content="https://clipper28.com/hi/cg-road-accident-the-speeding-truck-collided-the-woman-crossing-the-road-died/" /><meta property="og:site_name" content="Clipper28 Digital Media" /><meta property="article:section" content="छत्तीसगढ़" /><meta property="og:updated_time" content="2022-05-21T09:27:28+05:30" /><meta property="og:image" content="https://clipper28.com/wp-content/uploads/2022/05/nk06-1.jpg" /><meta property="og:image:secure_url" content="https://clipper28.com/wp-content/uploads/2022/05/nk06-1.jpg" /><meta property="og:image:width" content="432" /><meta property="og:image:height" content="288" /><meta property="og:image:alt" content="Accident: कार की टक्कर से दो लोगों की मौत, चार घायल" /><meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2022-05-21T08:48:20+05:30" /><meta property="article:modified_time" content="2022-05-21T09:27:28+05:30" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="CG Road Accident: तेज रफ्तार ट्रक ने मारी टक्कर, सड़क पार कर रही महिला की मौत... - Clipper28 Digital Media" /><meta name="twitter:description" content="CG Road Accident: गौरेला पेंड्रा मरवाही जिले के पेंड्रा थाना क्षेत्र के कोटमी चौकी में हाईवे पर एक तेज रफ्तार ट्रक ने सड़क पार कर रही महिला को टक्कर मार दी।" /><meta name="twitter:image" content="https://clipper28.com/wp-content/uploads/2022/05/nk06-1.jpg" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Daily Hindi News" /><meta name="twitter:label2" content="Time to read" /><meta name="twitter:data2" content="Less than a minute" /> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://clipper28.com/#organization","name":"Clipper28 Digital Media","url":"http://clipper28.com","logo":{"@type":"ImageObject","@id":"https://clipper28.com/#logo","url":"http://clipper28.com/wp-content/uploads/2022/03/logo-1.jpg","caption":"Clipper28 Digital Media","inLanguage":"hi-IN","width":"882","height":"857"}},{"@type":"WebSite","@id":"https://clipper28.com/#website","url":"https://clipper28.com","name":"Clipper28 Digital Media","publisher":{"@id":"https://clipper28.com/#organization"},"inLanguage":"hi-IN"},{"@type":"ImageObject","@id":"https://clipper28.com/wp-content/uploads/2022/05/nk06-1.jpg","url":"https://clipper28.com/wp-content/uploads/2022/05/nk06-1.jpg","width":"432","height":"288","caption":"Accident: \u0915\u093e\u0930 \u0915\u0940 \u091f\u0915\u094d\u0915\u0930 \u0938\u0947 \u0926\u094b \u0932\u094b\u0917\u094b\u0902 \u0915\u0940 \u092e\u094c\u0924, \u091a\u093e\u0930 \u0918\u093e\u092f\u0932","inLanguage":"hi-IN"},{"@type":"Person","@id":"https://clipper28.com/hi/author/dailyhindinews/","name":"Daily Hindi News","url":"https://clipper28.com/hi/author/dailyhindinews/","image":{"@type":"ImageObject","@id":"https://clipper28.com/wp-content/litespeed/avatar/672d02c8ebba87108c20658648d80532.jpg?ver=1653000477","url":"https://clipper28.com/wp-content/litespeed/avatar/672d02c8ebba87108c20658648d80532.jpg?ver=1653000477","caption":"Daily Hindi News","inLanguage":"hi-IN"},"sameAs":["http://clipper28.com/"],"worksFor":{"@id":"https://clipper28.com/#organization"}},{"@type":"WebPage","@id":"https://clipper28.com/hi/cg-road-accident-the-speeding-truck-collided-the-woman-crossing-the-road-died/#webpage","url":"https://clipper28.com/hi/cg-road-accident-the-speeding-truck-collided-the-woman-crossing-the-road-died/","name":"CG Road Accident: \u0924\u0947\u091c \u0930\u092b\u094d\u0924\u093e\u0930 \u091f\u094d\u0930\u0915 \u0928\u0947 \u092e\u093e\u0930\u0940 \u091f\u0915\u094d\u0915\u0930, \u0938\u095c\u0915 \u092a\u093e\u0930 \u0915\u0930 \u0930\u0939\u0940 \u092e\u0939\u093f\u0932\u093e \u0915\u0940 \u092e\u094c\u0924... - Clipper28 Digital Media","datePublished":"2022-05-21T08:48:20+05:30","dateModified":"2022-05-21T09:27:28+05:30","author":{"@id":"https://clipper28.com/hi/author/dailyhindinews/"},"isPartOf":{"@id":"https://clipper28.com/#website"},"primaryImageOfPage":{"@id":"https://clipper28.com/wp-content/uploads/2022/05/nk06-1.jpg"},"inLanguage":"hi-IN"},{"@type":"NewsArticle","headline":"CG Road Accident: \u0924\u0947\u091c \u0930\u092b\u094d\u0924\u093e\u0930 \u091f\u094d\u0930\u0915 \u0928\u0947 \u092e\u093e\u0930\u0940 \u091f\u0915\u094d\u0915\u0930, \u0938\u095c\u0915 \u092a\u093e\u0930 \u0915\u0930 \u0930\u0939\u0940 \u092e\u0939\u093f\u0932\u093e \u0915\u0940 \u092e\u094c\u0924... - Clipper28 Digital Media","keywords":"CG Road Accident","datePublished":"2022-05-21T08:48:20+05:30","dateModified":"2022-05-21T09:27:28+05:30","author":{"@id":"https://clipper28.com/hi/author/dailyhindinews/"},"publisher":{"@id":"https://clipper28.com/#organization"},"description":"CG Road Accident: \u0917\u094c\u0930\u0947\u0932\u093e \u092a\u0947\u0902\u0921\u094d\u0930\u093e \u092e\u0930\u0935\u093e\u0939\u0940 \u091c\u093f\u0932\u0947 \u0915\u0947 \u092a\u0947\u0902\u0921\u094d\u0930\u093e \u0925\u093e\u0928\u093e \u0915\u094d\u0937\u0947\u0924\u094d\u0930 \u0915\u0947 \u0915\u094b\u091f\u092e\u0940 \u091a\u094c\u0915\u0940 \u092e\u0947\u0902 \u0939\u093e\u0908\u0935\u0947 \u092a\u0930 \u090f\u0915 \u0924\u0947\u091c \u0930\u092b\u094d\u0924\u093e\u0930 \u091f\u094d\u0930\u0915 \u0928\u0947 \u0938\u0921\u093c\u0915 \u092a\u093e\u0930 \u0915\u0930 \u0930\u0939\u0940 \u092e\u0939\u093f\u0932\u093e \u0915\u094b \u091f\u0915\u094d\u0915\u0930 \u092e\u093e\u0930 \u0926\u0940\u0964","name":"CG Road Accident: \u0924\u0947\u091c \u0930\u092b\u094d\u0924\u093e\u0930 \u091f\u094d\u0930\u0915 \u0928\u0947 \u092e\u093e\u0930\u0940 \u091f\u0915\u094d\u0915\u0930, \u0938\u095c\u0915 \u092a\u093e\u0930 \u0915\u0930 \u0930\u0939\u0940 \u092e\u0939\u093f\u0932\u093e \u0915\u0940 \u092e\u094c\u0924... - Clipper28 Digital Media","@id":"https://clipper28.com/hi/cg-road-accident-the-speeding-truck-collided-the-woman-crossing-the-road-died/#richSnippet","isPartOf":{"@id":"https://clipper28.com/hi/cg-road-accident-the-speeding-truck-collided-the-woman-crossing-the-road-died/#webpage"},"image":{"@id":"https://clipper28.com/wp-content/uploads/2022/05/nk06-1.jpg"},"inLanguage":"hi-IN","mainEntityOfPage":{"@id":"https://clipper28.com/hi/cg-road-accident-the-speeding-truck-collided-the-woman-crossing-the-road-died/#webpage"}}]}</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel="alternate" type="application/rss+xml" title="Clipper28 Digital Media &raquo; फ़ीड" href="https://clipper28.com/hi/feed/" /><link rel="alternate" type="application/rss+xml" title="Clipper28 Digital Media &raquo; टिप्पणी फ़ीड" href="https://clipper28.com/hi/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Clipper28 Digital Media &raquo; CG Road Accident: तेज रफ्तार ट्रक ने मारी टक्कर, सड़क पार कर रही महिला की मौत&#8230; टिप्पणी फ़ीड" href="https://clipper28.com/hi/cg-road-accident-the-speeding-truck-collided-the-woman-crossing-the-road-died/feed/" /><link rel="alternate" type="application/rss+xml" title="Clipper28 Digital Media &raquo; स्टोरी फ़ीड" href="https://clipper28.com/hi/web-stories/feed/"> <script type='text/javascript' src='https://clipper28.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-D9C7LMCQJV' id='google_gtagjs-js' defer data-deferred="1"></script> <script type='text/javascript' id='google_gtagjs-js-after' src="data:text/javascript;base64,d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKX0KZ3RhZygianMiLG5ldyBEYXRlKCkpO2d0YWcoInNldCIsImRldmVsb3Blcl9pZC5kWlROaU1UIiwhMCk7Z3RhZygiY29uZmlnIiwiRy1EOUM3TE1DUUpWIik=" defer></script> <link rel="https://api.w.org/" href="https://clipper28.com/wp-json/" /><link rel="alternate" type="application/json" href="https://clipper28.com/wp-json/wp/v2/posts/783515" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://clipper28.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://clipper28.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><link rel='shortlink' href='https://clipper28.com/?p=783515' /><link rel="alternate" type="application/json+oembed" href="https://clipper28.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fclipper28.com%2Fhi%2Fcg-road-accident-the-speeding-truck-collided-the-woman-crossing-the-road-died%2F" /><link rel="alternate" type="text/xml+oembed" href="https://clipper28.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fclipper28.com%2Fhi%2Fcg-road-accident-the-speeding-truck-collided-the-woman-crossing-the-road-died%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.74.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script src="data:text/javascript;base64,d2luZG93LnRkYl9nbG9iYWxzPXsid3BSZXN0Tm9uY2UiOiJiMDI1MjhhZWI5Iiwid3BSZXN0VXJsIjoiaHR0cHM6XC9cL2NsaXBwZXIyOC5jb21cL3dwLWpzb25cLyIsInBlcm1hbGlua1N0cnVjdHVyZSI6IlwvJXBvc3RuYW1lJVwvIiwiZ2xvYmFsU2V0dGluZ3MiOnsidGRjU2F2aW5nSGlzdG9yeSI6ITF9LCJpc0FqYXgiOiExLCJpc0FkbWluQmFyU2hvd2luZyI6ITEsImF1dG9sb2FkU2Nyb2xsUGVyY2VudCI6NTAsInBvc3RBdXRvbG9hZFN0YXR1cyI6Im9mZiIsIm9yaWdQb3N0RWRpdFVybCI6bnVsbH0=" defer></script> <script src="data:text/javascript;base64,d2luZG93LnRkd0dsb2JhbD17ImFkbWluVXJsIjoiaHR0cHM6XC9cL2NsaXBwZXIyOC5jb21cL3dwLWFkbWluXC8iLCJ3cFJlc3ROb25jZSI6ImIwMjUyOGFlYjkiLCJ3cFJlc3RVcmwiOiJodHRwczpcL1wvY2xpcHBlcjI4LmNvbVwvd3AtanNvblwvIiwicGVybWFsaW5rU3RydWN0dXJlIjoiXC8lcG9zdG5hbWUlXC8ifQ==" defer></script> <script src="data:text/javascript;base64,d2luZG93LnRkYUdsb2JhbD17ImFkbWluVXJsIjoiaHR0cHM6XC9cL2NsaXBwZXIyOC5jb21cL3dwLWFkbWluXC8iLCJ3cFJlc3ROb25jZSI6ImIwMjUyOGFlYjkiLCJ3cFJlc3RVcmwiOiJodHRwczpcL1wvY2xpcHBlcjI4LmNvbVwvd3AtanNvblwvIiwicGVybWFsaW5rU3RydWN0dXJlIjoiXC8lcG9zdG5hbWUlXC8iLCJwb3N0SWQiOjc3ODUzOX0=" defer></script> <meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-81665229-1" ="async" type="text/javascript" defer data-deferred="1"></script> <script id="google_gtagjs-inline" type="text/javascript" src="data:text/javascript;base64,d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKX1ndGFnKCdqcycsbmV3IERhdGUoKSk7Z3RhZygnY29uZmlnJywnVUEtODE2NjUyMjktMScse30p" defer></script> <script="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4279718494515892" crossorigin="anonymous" type="text/javascript" defer data-deferred="1"></script> <script src="data:text/javascript;base64,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" defer></script> <link rel="icon" href="https://clipper28.com/wp-content/uploads/2022/04/cropped-logo-circle-32x32.png" sizes="32x32" /><link rel="icon" href="https://clipper28.com/wp-content/uploads/2022/04/cropped-logo-circle-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://clipper28.com/wp-content/uploads/2022/04/cropped-logo-circle-180x180.png" /><meta name="msapplication-TileImage" content="https://clipper28.com/wp-content/uploads/2022/04/cropped-logo-circle-270x270.png" /><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-783515 single-format-standard td-standard-pack cg-road-accident-the-speeding-truck-collided-the-woman-crossing-the-road-died global-block-template-8 td-romania-news tdb_template_778539 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background" style="visibility:hidden"></div><div id="td-mobile-nav" style="visibility:hidden"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">साइन इन करें</a></div></div></div><div class="td-mobile-content"><div class="menu-main-menu-hindi-container"><ul id="menu-main-menu-hindi" class="td-mobile-main-menu"><li id="menu-item-778601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-778601"><a href="https://clipper28.com/hi/">होम</a></li><li id="menu-item-778360" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-778360"><a href="https://clipper28.com/hi/category/state-news-hindi/">राज्य</a></li><li id="menu-item-777203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777203"><a href="https://clipper28.com/hi/category/national-news-hindi/">राष्ट्रीय</a></li><li id="menu-item-778362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-778362"><a href="https://clipper28.com/hi/category/international-hindi-news/">अंतर्राष्ट्रीय</a></li><li id="menu-item-778363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-778363"><a href="https://clipper28.com/hi/category/politics-news-hindi/">राजनीति</a></li><li id="menu-item-778361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-778361"><a href="https://clipper28.com/hi/category/entertainment-hindi-news/">मनोरंजन</a></li><li id="menu-item-778364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-778364"><a href="https://clipper28.com/hi/category/business-hindi-news/">बिज़नेस</a></li><li id="menu-item-778365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-778365"><a href="https://clipper28.com/hi/category/lifestyle-hindi-news/">लाइफ स्टाइल</a></li><li id="menu-item-778368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-778368"><a href="https://clipper28.com/hi/category/aacharya-rekha-kalpdev/">ज्योतिष</a></li><li id="menu-item-781960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-781960"><a href="#">अन्य<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-781962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-781962"><a href="https://clipper28.com/hi/category/hindi-jobs-news/">जॉब्स/एजुकेशन</a></li><li id="menu-item-781961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-781961"><a href="https://clipper28.com/hi/category/sports-hindi-news/">खेल</a></li></ul></li><li id="menu-item-756042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-756042"><a href="/web-stories/">स्टोरी</a></li><li id="menu-item-778370" class="pll-parent-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-778370"><a href="#pll_switcher"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAjVBMVEX/vwD5tADyqQDrnAD95Hr74XP53mr932D83Vj72k7610P61TT30Cn+7aX954zXzpalrbmiq7bnsgD8/Pz9/v6bq9bIzeT29/f09PXk5ea9wt2Bj8OKn8+ElssAcwCIxIhnsmdfrF9XqFdQpFBEn0Q5mDoAIgAAbwCAv4AAGQAAZQB1uHUAVwAARAAANACRhc+AAAAAVElEQVR4AQXBAU4CQRRAsb6db7Jg9P4XlRAIs7YBRCiDJMlrWIkkW99HqPZD9u+cuTh0naLJBV/1Dg6gZQfmXpQknzluN0oS1qx9Lv5IyhjyE08W/yjQDpdmVRfaAAAAAElFTkSuQmCC" alt="हिन्दी" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">हिन्दी</span><i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-778370-hi" class="lang-item lang-item-35 lang-item-hi current-lang lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-778370-hi"><a href="https://clipper28.com/hi/" hreflang="hi-IN" lang="hi-IN"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAjVBMVEX/vwD5tADyqQDrnAD95Hr74XP53mr932D83Vj72k7610P61TT30Cn+7aX954zXzpalrbmiq7bnsgD8/Pz9/v6bq9bIzeT29/f09PXk5ea9wt2Bj8OKn8+ElssAcwCIxIhnsmdfrF9XqFdQpFBEn0Q5mDoAIgAAbwCAv4AAGQAAZQB1uHUAVwAARAAANACRhc+AAAAAVElEQVR4AQXBAU4CQRRAsb6db7Jg9P4XlRAIs7YBRCiDJMlrWIkkW99HqPZD9u+cuTh0naLJBV/1Dg6gZQfmXpQknzluN0oS1qx9Lv5IyhjyE08W/yjQDpdmVRfaAAAAAElFTkSuQmCC" alt="हिन्दी" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">हिन्दी</span></a></li><li id="menu-item-778370-en" class="lang-item lang-item-32 lang-item-en no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-778370-en"><a href="https://clipper28.com/en/" hreflang="en-US" lang="en-US"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAmVBMVEViZsViZMJiYrf9gnL8eWrlYkjgYkjZYkj8/PujwPybvPz4+PetraBEgfo+fvo3efkydfkqcvj8Y2T8UlL8Q0P8MzP9k4Hz8/Lu7u4DdPj9/VrKysI9fPoDc/EAZ7z7IiLHYkjp6ekCcOTk5OIASbfY/v21takAJrT5Dg6sYkjc3Nn94t2RkYD+y8KeYkjs/v7l5fz0dF22YkjWvcOLAAAAgElEQVR4AR2KNULFQBgGZ5J13KGGKvc/Cw1uPe62eb9+Jr1EUBFHSgxxjP2Eca6AfUSfVlUfBvm1Ui1bqafctqMndNkXpb01h5TLx4b6TIXgwOCHfjv+/Pz+5vPRw7txGWT2h6yO0/GaYltIp5PT1dEpLNPL/SdWjYjAAZtvRPgHJX4Xio+DSrkAAAAASUVORK5CYII=" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">English</span></a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">साइन इन करें</div><div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><form class="td-login-form-wrap" action="#" method="post"><div class="td-login-panel-title"><span>स्वागत हे!</span>अपने खाते में प्रवेश करें</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">आपका यूजरनेम</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">आपका पासवर्ड</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="लॉग इन"><div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">अपना पासवर्ड भूल गए?</a></div><div class="td-login-register-link"></div></form></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">पासवर्ड की दोबारा प्राप्ति</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">अपना पासवर्ड रिकवर करें</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">आपका ईमेल</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="मेरा पास भेजें"></div></div></div></div><div class="td-search-background" style="visibility:hidden"></div><div class="td-search-wrap-mob" style="visibility:hidden"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://clipper28.com/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>खोजें</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}</style><div class="tdi_1_rand_style td-element-style"><style>/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}</style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}</style><div class="tdi_3_rand_style td-element-style"><style>/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#ffffff !important;
}
}</style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_7"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
}</style><style>/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #9b0000;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #9b0000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M149.221 279.287l120.927-120.927 120.898 120.898-120.927 120.927-120.898-120.898zM391.075 279.324l120.966-120.932 120.888 120.922-120.966 120.932-120.888-120.922zM632.967 279.337l120.944-120.91 120.881 120.915-120.944 120.91-120.881-120.915zM270.119 400.19l120.927 120.927-120.934 120.934-120.927-120.927 120.934-120.934zM270.106 642.042l120.927 120.927-120.927 120.927-120.927-120.927 120.927-120.927zM512.015 400.243l120.927 120.944-120.959 120.941-120.927-120.944 120.959-120.941zM511.967 642.049l120.91 120.944-120.959 120.924-120.91-120.944 120.959-120.924zM753.865 400.2l120.927 120.927-120.934 120.934-120.927-120.927 120.934-120.934zM753.836 642.051l120.927 120.927-120.927 120.927-120.927-120.927 120.927-120.927z"></path></svg></span></a></div></div></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_10"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-8px !important;
}
}</style><style>/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://clipper28.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://clipper28.com/wp-content/uploads/2022/04/clipperlogo.png" src="https://clipper28.com/wp-content/uploads/2022/04/clipperlogo.png" alt="Logo" title="" width="726" height="212" /></span></a></div></div></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_13"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #9b0000;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #9b0000;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0"><style scoped>/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
position:relative;
}
}</style><div class="tdi_14_rand_style td-element-style"><style>/* phone */
@media (max-width: 767px)
{
.tdi_14_rand_style{
background-color:#222222 !important;
}
}</style></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17 .tdc-row-video-background-error,
	                .tdi_17 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
position:relative;
}
}</style><div class="tdi_16_rand_style td-element-style"><style>/* phone */
@media (max-width: 767px)
{
.tdi_16_rand_style{
background-color:#ffffff !important;
}
}</style></div><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_20"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-top:2px !important;
margin-left:-13px !important;
}
}</style><style>/* custom css */
.tdi_20{
                    display: inline-block;
                }.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #9b0000;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #9b0000;
                }

/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M149.221 279.287l120.927-120.927 120.898 120.898-120.927 120.927-120.898-120.898zM391.075 279.324l120.966-120.932 120.888 120.922-120.966 120.932-120.888-120.922zM632.967 279.337l120.944-120.91 120.881 120.915-120.944 120.91-120.881-120.915zM270.119 400.19l120.927 120.927-120.934 120.934-120.927-120.927 120.934-120.934zM270.106 642.042l120.927 120.927-120.927 120.927-120.927-120.927 120.927-120.927zM512.015 400.243l120.927 120.944-120.959 120.941-120.927-120.944 120.959-120.941zM511.967 642.049l120.91 120.944-120.959 120.924-120.91-120.944 120.959-120.924zM753.865 400.2l120.927 120.927-120.934 120.934-120.927-120.927 120.934-120.934zM753.836 642.051l120.927 120.927-120.927 120.927-120.927-120.927 120.927-120.927z"></path></svg></span></a></div></div></div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:60% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_23"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23{
margin-top:-8px !important;
}
}</style><style>/* custom css */
.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_23 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: block;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://clipper28.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://clipper28.com/wp-content/uploads/2022/04/clipperlogo.png" src="https://clipper28.com/wp-content/uploads/2022/04/clipperlogo.png" alt="Logo" title="" width="726" height="212" /></span></a></div></div></div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_26"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.tdi_26{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_26 .tdb-header-search-button-mob{
                    color: #9b0000;
                }.tdi_26 .tdb-header-search-button-mob svg,
                .tdi_26 .tdb-header-search-button-mob svg *{
                    fill: #9b0000;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_28{
                    min-height: 0;
                }.tdi_28:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_28:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_28{
position:relative;
}</style><div class="tdi_27_rand_style td-element-style"><style>.tdi_27_rand_style{
background-color:#ffffff !important;
}</style></div><div id="tdi_29" class="tdc-row stretch_row"><div class="vc_row tdi_30  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_30 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30 .tdc-row-video-background-error,
	                .tdi_30 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_30{
position:relative;
}

.tdi_30 .td_block_wrap{ text-align:left }</style><div class="tdi_29_rand_style td-element-style"><style>.tdi_29_rand_style{
background-color:#222222 !important;
}</style></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_33 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_33"><style>/* inline tdc_css att */

.tdi_33{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
margin-right:20px !important;
}
}</style><style>/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_33{
                    display: inline-block;
                }.tdi_33 .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">शनिवार, मई 21, 2022</div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_34 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_34" style=" z-index: 999;"><style>/* inline tdc_css att */

.tdi_34{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34{
display:none !important;
}
}</style><style>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</style><div id=tdi_34 class="td_block_inner td-fix-index"><div class="menu-top-menu-hindi-container"><ul id="menu-top-menu-hindi" class="tdb-horiz-menu"><li id="menu-item-777214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777214"><a href="https://clipper28.com/hi/about-us-hindi/"><div class="tdb-menu-item-text">हमारे बारे में</div></a></li></ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_35 tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_35"><style>/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_35{
                    float: right;
                    clear: none;
                }</style><style>.tdi_36 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_36 .tdm-social-item i.td-icon-twitter,
				.tdi_36 .tdm-social-item i.td-icon-linkedin,
				.tdi_36 .tdm-social-item i.td-icon-pinterest,
				.tdi_36 .tdm-social-item i.td-icon-blogger,
				.tdi_36 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_36 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_36 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_36 .tdm-social-item i,
				.tds-team-member2 .tdi_36.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_36 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_36.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_36 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}</style><div class="tdm-social-wrapper tds-social1 tdi_36"><div class="tdm-social-item-wrap"><a href="#" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" title="Vimeo" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text">Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_37" class="tdc-row"><div class="vc_row tdi_38  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_38,
                .tdi_38 .tdc-columns{
                    min-height: 0;
                }.tdi_38,
				.tdi_38 .tdc-columns{
				    display: block;
				}.tdi_38 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_40  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_40{
                    vertical-align: baseline;
                }.tdi_40 > .wpb_wrapper,
				.tdi_40 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_40 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_40 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_40 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_42  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center"><style scoped>/* custom css */
.tdi_42{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_42,
				.tdi_42 .tdc-inner-columns{
				    display: block;
				}.tdi_42 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_42 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_42 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_42.tdc-row-content-vert-center,
                    .tdi_42.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_42.tdc-row-content-vert-bottom,
                    .tdi_42.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_42.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_42.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_42{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_42 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}</style><div class="vc_column_inner tdi_44  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_44{
                    vertical-align: baseline;
                }.tdi_44 .vc_column-inner > .wpb_wrapper,
				.tdi_44 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_44{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_44{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44{
width:calc(100% - 468px) !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_45 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_45"><style>/* custom css */
.tdi_45 .tdb-logo-a,
                .tdi_45 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_45 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_45 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_45 .tdb-logo-img{
                    max-width: 272px;
                }.tdi_45 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_45 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_45 .tdb-logo-text-title{
                    display: block;
                }.tdi_45 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_45 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45 .tdb-logo-img{
                    max-width: 220px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://clipper28.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://clipper28.com/wp-content/uploads/2022/04/clipperlogo.png" alt="Logo" title="" width="726" height="212" /></span></a></div></div></div></div></div><div class="vc_column_inner tdi_47  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */
.tdi_47{
                    vertical-align: baseline;
                }.tdi_47 .vc_column-inner > .wpb_wrapper,
				.tdi_47 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_47 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_47{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_47{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47{
width:468px !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_48 td_block_template_8"><style>/* inline tdc_css att */

.tdi_48{
margin-bottom:0px !important;
}</style><style>/* custom css */
.tdi_48.td-a-rec{
					text-align: center;
				}.tdi_48 .td-element-style{
					z-index: -1;
				}.tdi_48.td-a-rec-img{
				    text-align: right;
				}.tdi_48.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_48.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4279718494515892" crossorigin="anonymous" defer data-deferred="1"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4279718494515892" data-ad-slot="1182564083"></ins> <script src="data:text/javascript;base64,KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30p" defer></script> </div></div></div></div></div><div class="vc_row_inner tdi_50  vc_row vc_inner wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_50{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_50,
				.tdi_50 .tdc-inner-columns{
				    display: block;
				}.tdi_50 .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_52  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 .vc_column-inner > .wpb_wrapper,
				.tdi_52 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_52 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_53 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_53" style=" z-index: 999;"><style>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</style><style>.tdi_53 .tdb-menu > li > a:after,
				.tdi_53 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}</style><div id=tdi_53 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-main-menu-hindi-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-778601"><a href="https://clipper28.com/hi/"><div class="tdb-menu-item-text">होम</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-778360"><a href="https://clipper28.com/hi/category/state-news-hindi/"><div class="tdb-menu-item-text">राज्य</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-777203"><a href="https://clipper28.com/hi/category/national-news-hindi/"><div class="tdb-menu-item-text">राष्ट्रीय</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-778362"><a href="https://clipper28.com/hi/category/international-hindi-news/"><div class="tdb-menu-item-text">अंतर्राष्ट्रीय</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-778363"><a href="https://clipper28.com/hi/category/politics-news-hindi/"><div class="tdb-menu-item-text">राजनीति</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-778361"><a href="https://clipper28.com/hi/category/entertainment-hindi-news/"><div class="tdb-menu-item-text">मनोरंजन</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-778364"><a href="https://clipper28.com/hi/category/business-hindi-news/"><div class="tdb-menu-item-text">बिज़नेस</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-778365"><a href="https://clipper28.com/hi/category/lifestyle-hindi-news/"><div class="tdb-menu-item-text">लाइफ स्टाइल</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-778368"><a href="https://clipper28.com/hi/category/aacharya-rekha-kalpdev/"><div class="tdb-menu-item-text">ज्योतिष</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-781960 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">अन्य</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-781962"><a href="https://clipper28.com/hi/category/hindi-jobs-news/"><div class="tdb-menu-item-text">जॉब्स/एजुकेशन</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-781961"><a href="https://clipper28.com/hi/category/sports-hindi-news/"><div class="tdb-menu-item-text">खेल</div></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-756042"><a href="/web-stories/"><div class="tdb-menu-item-text">स्टोरी</div></a></li><li class="pll-parent-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-778370 tdb-menu-item-inactive"><a href="#pll_switcher"><div class="tdb-menu-item-text"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAjVBMVEX/vwD5tADyqQDrnAD95Hr74XP53mr932D83Vj72k7610P61TT30Cn+7aX954zXzpalrbmiq7bnsgD8/Pz9/v6bq9bIzeT29/f09PXk5ea9wt2Bj8OKn8+ElssAcwCIxIhnsmdfrF9XqFdQpFBEn0Q5mDoAIgAAbwCAv4AAGQAAZQB1uHUAVwAARAAANACRhc+AAAAAVElEQVR4AQXBAU4CQRRAsb6db7Jg9P4XlRAIs7YBRCiDJMlrWIkkW99HqPZD9u+cuTh0naLJBV/1Dg6gZQfmXpQknzluN0oS1qx9Lv5IyhjyE08W/yjQDpdmVRfaAAAAAElFTkSuQmCC" alt="हिन्दी" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">हिन्दी</span></div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="lang-item lang-item-35 lang-item-hi current-lang lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-menu-item tdb-normal-menu menu-item-778370-hi"><a href="https://clipper28.com/hi/" hreflang="hi-IN" lang="hi-IN"><div class="tdb-menu-item-text"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAjVBMVEX/vwD5tADyqQDrnAD95Hr74XP53mr932D83Vj72k7610P61TT30Cn+7aX954zXzpalrbmiq7bnsgD8/Pz9/v6bq9bIzeT29/f09PXk5ea9wt2Bj8OKn8+ElssAcwCIxIhnsmdfrF9XqFdQpFBEn0Q5mDoAIgAAbwCAv4AAGQAAZQB1uHUAVwAARAAANACRhc+AAAAAVElEQVR4AQXBAU4CQRRAsb6db7Jg9P4XlRAIs7YBRCiDJMlrWIkkW99HqPZD9u+cuTh0naLJBV/1Dg6gZQfmXpQknzluN0oS1qx9Lv5IyhjyE08W/yjQDpdmVRfaAAAAAElFTkSuQmCC" alt="हिन्दी" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">हिन्दी</span></div></a></li><li class="lang-item lang-item-32 lang-item-en no-translation menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-778370-en"><a href="https://clipper28.com/en/" hreflang="en-US" lang="en-US"><div class="tdb-menu-item-text"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAmVBMVEViZsViZMJiYrf9gnL8eWrlYkjgYkjZYkj8/PujwPybvPz4+PetraBEgfo+fvo3efkydfkqcvj8Y2T8UlL8Q0P8MzP9k4Hz8/Lu7u4DdPj9/VrKysI9fPoDc/EAZ7z7IiLHYkjp6ekCcOTk5OIASbfY/v21takAJrT5Dg6sYkjc3Nn94t2RkYD+y8KeYkjs/v7l5fz0dF22YkjWvcOLAAAAgElEQVR4AR2KNULFQBgGZ5J13KGGKvc/Cw1uPe62eb9+Jr1EUBFHSgxxjP2Eca6AfUSfVlUfBvm1Ui1bqafctqMndNkXpb01h5TLx4b6TIXgwOCHfjv+/Pz+5vPRw7txGWT2h6yO0/GaYltIp5PT1dEpLNPL/SdWjYjAAZtvRPgHJX4Xio+DSrkAAAAASUVORK5CYII=" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">English</span></div></a></li></ul></li></ul></div></div><div class="td_block_wrap tdb_header_search tdi_56 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_56"><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56{
margin-top:1px !important;
}
}</style><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://clipper28.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>खोजें</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_57" class="tdc-zone"><div class="tdc_zone tdi_58  wpb_row td-pb-row tdc-element-style" data-sticky-offset="72"><style scoped>/* custom css */
.tdi_58{
                    min-height: 0;
                }.tdi_58:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_58:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_58{
z-index:999 !important;
position:relative;
}</style><div class="tdi_57_rand_style td-element-style"><style>.tdi_57_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}</style></div><div id="tdi_59" class="tdc-row stretch_row"><div class="vc_row tdi_60  wpb_row td-pb-row tdc-row-content-vert-center"><style scoped>/* custom css */
.tdi_60,
                .tdi_60 .tdc-columns{
                    min-height: 0;
                }.tdi_60,
				.tdi_60 .tdc-columns{
				    display: block;
				}.tdi_60 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_60.tdc-row-content-vert-center,
                    .tdi_60.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_60.tdc-row-content-vert-bottom,
                    .tdi_60.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_60.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_60.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }</style><div class="vc_column tdi_62  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_62{
                    vertical-align: baseline;
                }.tdi_62 > .wpb_wrapper,
				.tdi_62 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_62 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_62 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_63 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_63"><style>/* custom css */
.tdi_63{
                    display: inline-block;
                }.tdi_63 .tdb-logo-a,
                .tdi_63 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_63 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_63 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_63 .tdb-logo-img{
                    max-width: 126px;
                }.tdi_63 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_63 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                }.tdi_63 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_63 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_63 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://clipper28.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://clipper28.com/wp-content/uploads/2022/04/clipperlogo.png" alt="Logo" title="" width="726" height="212" /></span></a></div></div><div class="td_block_wrap tdb_header_menu tdi_64 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_64" style=" z-index: 999;"><style>/* custom css */
.tdi_64{
                    display: inline-block;
                }.tdi_64 .tdb-menu > li .tdb-menu-sep,
                .tdi_64 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_64 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_64 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_64 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_64 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_64 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_64 .tdb-menu .tdb-normal-menu ul,
                .tdi_64 .td-pulldown-filter-list,
                .tdi_64 .td-pulldown-filter-list .sub-menu{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_64:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_64 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_64 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_64 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_64 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_64 .tdb-menu > li > a,
                .tdi_64 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_64 .tdb-menu > li > a,
                .tdi_64 .td-subcat-more,
                .tdi_64 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_64 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}</style><style>.tdi_64 .tdb-menu > li > a:after,
				.tdi_64 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}</style><div id=tdi_64 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-main-menu-hindi-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-778601"><a href="https://clipper28.com/hi/"><div class="tdb-menu-item-text">होम</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-778360"><a href="https://clipper28.com/hi/category/state-news-hindi/"><div class="tdb-menu-item-text">राज्य</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-777203"><a href="https://clipper28.com/hi/category/national-news-hindi/"><div class="tdb-menu-item-text">राष्ट्रीय</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-778362"><a href="https://clipper28.com/hi/category/international-hindi-news/"><div class="tdb-menu-item-text">अंतर्राष्ट्रीय</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-778363"><a href="https://clipper28.com/hi/category/politics-news-hindi/"><div class="tdb-menu-item-text">राजनीति</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-778361"><a href="https://clipper28.com/hi/category/entertainment-hindi-news/"><div class="tdb-menu-item-text">मनोरंजन</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-778364"><a href="https://clipper28.com/hi/category/business-hindi-news/"><div class="tdb-menu-item-text">बिज़नेस</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-778365"><a href="https://clipper28.com/hi/category/lifestyle-hindi-news/"><div class="tdb-menu-item-text">लाइफ स्टाइल</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-778368"><a href="https://clipper28.com/hi/category/aacharya-rekha-kalpdev/"><div class="tdb-menu-item-text">ज्योतिष</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-781960 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">अन्य</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-781962"><a href="https://clipper28.com/hi/category/hindi-jobs-news/"><div class="tdb-menu-item-text">जॉब्स/एजुकेशन</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-781961"><a href="https://clipper28.com/hi/category/sports-hindi-news/"><div class="tdb-menu-item-text">खेल</div></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-756042"><a href="/web-stories/"><div class="tdb-menu-item-text">स्टोरी</div></a></li><li class="pll-parent-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-778370 tdb-menu-item-inactive"><a href="#pll_switcher"><div class="tdb-menu-item-text"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAjVBMVEX/vwD5tADyqQDrnAD95Hr74XP53mr932D83Vj72k7610P61TT30Cn+7aX954zXzpalrbmiq7bnsgD8/Pz9/v6bq9bIzeT29/f09PXk5ea9wt2Bj8OKn8+ElssAcwCIxIhnsmdfrF9XqFdQpFBEn0Q5mDoAIgAAbwCAv4AAGQAAZQB1uHUAVwAARAAANACRhc+AAAAAVElEQVR4AQXBAU4CQRRAsb6db7Jg9P4XlRAIs7YBRCiDJMlrWIkkW99HqPZD9u+cuTh0naLJBV/1Dg6gZQfmXpQknzluN0oS1qx9Lv5IyhjyE08W/yjQDpdmVRfaAAAAAElFTkSuQmCC" alt="हिन्दी" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">हिन्दी</span></div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="lang-item lang-item-35 lang-item-hi current-lang lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-menu-item tdb-normal-menu menu-item-778370-hi"><a href="https://clipper28.com/hi/" hreflang="hi-IN" lang="hi-IN"><div class="tdb-menu-item-text"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAjVBMVEX/vwD5tADyqQDrnAD95Hr74XP53mr932D83Vj72k7610P61TT30Cn+7aX954zXzpalrbmiq7bnsgD8/Pz9/v6bq9bIzeT29/f09PXk5ea9wt2Bj8OKn8+ElssAcwCIxIhnsmdfrF9XqFdQpFBEn0Q5mDoAIgAAbwCAv4AAGQAAZQB1uHUAVwAARAAANACRhc+AAAAAVElEQVR4AQXBAU4CQRRAsb6db7Jg9P4XlRAIs7YBRCiDJMlrWIkkW99HqPZD9u+cuTh0naLJBV/1Dg6gZQfmXpQknzluN0oS1qx9Lv5IyhjyE08W/yjQDpdmVRfaAAAAAElFTkSuQmCC" alt="हिन्दी" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">हिन्दी</span></div></a></li><li class="lang-item lang-item-32 lang-item-en no-translation menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-778370-en"><a href="https://clipper28.com/en/" hreflang="en-US" lang="en-US"><div class="tdb-menu-item-text"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAmVBMVEViZsViZMJiYrf9gnL8eWrlYkjgYkjZYkj8/PujwPybvPz4+PetraBEgfo+fvo3efkydfkqcvj8Y2T8UlL8Q0P8MzP9k4Hz8/Lu7u4DdPj9/VrKysI9fPoDc/EAZ7z7IiLHYkjp6ekCcOTk5OIASbfY/v21takAJrT5Dg6sYkjc3Nn94t2RkYD+y8KeYkjs/v7l5fz0dF22YkjWvcOLAAAAgElEQVR4AR2KNULFQBgGZ5J13KGGKvc/Cw1uPe62eb9+Jr1EUBFHSgxxjP2Eca6AfUSfVlUfBvm1Ui1bqafctqMndNkXpb01h5TLx4b6TIXgwOCHfjv+/Pz+5vPRw7txGWT2h6yO0/GaYltIp5PT1dEpLNPL/SdWjYjAAZtvRPgHJX4Xio+DSrkAAAAASUVORK5CYII=" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">English</span></div></a></li></ul></li></ul></div></div><div class="td_block_wrap tdb_header_search tdi_67 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_67"><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67{
margin-top:1px !important;
}
}</style><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://clipper28.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>खोजें</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="783515" data-autoload-type="" data-autoload-count="5"><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article id="template-id-778539" class="post-778539 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article"><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap"><div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">साइन इन करें</div><div class="td-login-panel-descr">आपका स्वागत है! अपने अकाउंट पर लॉग इन करें</div><div class="td_display_err"></div><form id="loginForm" action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">आपका यूजरनेम</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">आपका पासवर्ड</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="लॉग इन करें"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">पासवर्ड की दोबारा प्राप्ति</div><div class="td-login-panel-descr">अपना पासवर्ड रिकवर करें</div><div class="td_display_err"></div><form id="forgotpassForm" action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">आपका ईमेल</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="मेरा पासवर्ड भेजो"></form><div class="td-login-info-text">एक पासवर्ड आपको ईमेल कर दिया जाएगा।</div></div></div></div><div id="tdi_68" class="tdc-zone"><div class="tdc_zone tdi_69  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_69{
                    min-height: 0;
                }</style><div id="tdi_70" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_71  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_71,
                .tdi_71 .tdc-columns{
                    min-height: 0;
                }.tdi_71,
				.tdi_71 .tdc-columns{
				    display: block;
				}.tdi_71 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_73  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_73{
                    vertical-align: baseline;
                }.tdi_73 > .wpb_wrapper,
				.tdi_73 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_73 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_73 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_73 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_73{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_73{
margin-top:10px !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_74 td-pb-border-top td_block_template_8 " data-td-block-uid="tdi_74"><style>/* inline tdc_css att */

.tdi_74{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_74 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_74{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74{
display:inline-block !important;
}
}</style><style>/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_74 .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_74 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_74 .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_74 .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				}.tdi_74 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_74{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_74 .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_74 .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://clipper28.com/hi/category/state-news-hindi/"><span class="tdb-cat-bg"></span>राज्य</a><i class="tdb-cat-sep td-icon-vertical-line"></i><a class="tdb-entry-category" href="https://clipper28.com/hi/category/state-news-hindi/chhattisgarh-news-hindi/"><span class="tdb-cat-bg"></span>छत्तीसगढ़</a><i class="tdb-cat-sep td-icon-vertical-line"></i><a class="tdb-entry-category" href="https://clipper28.com/hi/category/top-headline-hindi-news/"><span class="tdb-cat-bg"></span>बड़ी खबर</a><i class="tdb-cat-sep td-icon-vertical-line"></i></div></div><div class="td_block_wrap tdb_title tdi_75 tdb-single-title td-pb-border-top td_block_template_8" data-td-block-uid="tdi_75"><style>/* inline tdc_css att */

.tdi_75{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_75{
padding-top:6px !important;
}
}</style><style>/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_75 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_75 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_75{
					text-align: left;
				}.tdi_75 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_75 .tdb-title-text{
					font-family:Rubik !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_75 .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75 .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_75 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">CG Road Accident: तेज रफ्तार ट्रक ने मारी टक्कर, सड़क पार कर रही महिला की मौत&#8230;</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_78  vc_row vc_inner wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_78{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_78,
				.tdi_78 .tdc-inner-columns{
				    display: block;
				}.tdi_78 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_78 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_78 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }</style><div class="vc_column_inner tdi_80  wpb_column vc_column_container tdc-inner-column td-pb-span5"><style scoped>/* custom css */
.tdi_80{
                    vertical-align: baseline;
                }.tdi_80 .vc_column-inner > .wpb_wrapper,
				.tdi_80 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_80 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_80{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80{
width:55% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_81 td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="tdi_81"><style>/* inline tdc_css att */

.tdi_81{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81{
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_81{
                    display: inline-block;
                }.tdi_81 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_81 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_81 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_81 .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81 .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_81 .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_81 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_81 .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_81 .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://clipper28.com/hi/author/dailyhindinews/" title="Daily Hindi News"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://clipper28.com/hi/author/dailyhindinews/">Daily Hindi News</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_82 tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_82"><style>/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_82 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_82 i,
				.tdi_82 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_82{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_82 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}</style><style>.tdi_83{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_83:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_83 svg{
				    fill: #cccccc;
				}.tdi_83 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon td-icon-vertical-line tdi_83 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_84 td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="tdi_84"><style>/* inline tdc_css att */

.tdi_84{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}</style><style>/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_84{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_84 svg{
                    width: 14px;
                }.tdi_84 .tdb-date-icon{
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_84{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-05-21T08:48:20+05:30">मई 21, 2022</time></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_85 tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_85"><style>/* custom css */
.tdi_85 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_85 i,
				.tdi_85 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_85{
				    display: inline-block;
				}</style><style>.tdi_86{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_86:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_86 svg{
				    fill: #cccccc;
				}.tdi_86 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon td-icon-vertical-line tdi_86 td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_87 td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="tdi_87"><style>/* inline tdc_css att */

.tdi_87{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}</style><style>/* custom css */
.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_87{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_87 i{
                    font-size: 14px;
                }.tdi_87 .tdb-views-icon{
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_87 i{
                    font-size: 12px;
                }.tdi_87{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span class="td-nr-views-783515">5</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_88 tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_88"><style>/* custom css */
.tdi_88 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_88 i,
				.tdi_88 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_88{
				    display: inline-block;
				}</style><style>.tdi_89{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_89:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_89 svg{
				    fill: #cccccc;
				}.tdi_89 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon td-icon-vertical-line tdi_89 td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_90 td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="tdi_90"><style>/* inline tdc_css att */

.tdi_90{
margin-bottom:2px !important;
margin-left:5px !important;
}</style><style>/* custom css */
.tdb_single_comments_count{
                  line-height: 30px;
                }.tdb_single_comments_count .tdb-comm-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_comments_count svg{
                  height: auto;
                }.tdb_single_comments_count svg,
                 .tdb_single_comments_count svg *{
                  fill: #444;
                }.tdi_90{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_90 i{
                    font-size: 13px;
                }.tdi_90 .tdb-comm-icon{
                    margin-right: 5px;
                }.tdi_90 a{
					color: #444;
				}.tdi_90 a svg,
				.tdi_90 a svg *{
					fill: #444;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_90 i{
                    font-size: 10px;
                }.tdi_90{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><a href="https://clipper28.com/hi/cg-road-accident-the-speeding-truck-collided-the-woman-crossing-the-road-died/#respond"><i class="tdb-comm-icon td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_92  wpb_column vc_column_container tdc-inner-column td-pb-span7"><style scoped>/* custom css */
.tdi_92{
                    vertical-align: baseline;
                }.tdi_92 .vc_column-inner > .wpb_wrapper,
				.tdi_92 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_92 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92{
width:45% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_93 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_93"><style>/* inline tdc_css att */

.tdi_93{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_93{
margin-top:15px !important;
text-align:left !important;
}
}</style><style>/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_93 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_93 .td-social-network{
					font-family:Rubik !important;
				}</style><div id="tdi_93" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">साझा करना</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fclipper28.com%2Fhi%2Fcg-road-accident-the-speeding-truck-collided-the-woman-crossing-the-road-died%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CG+Road+Accident%3A+%E0%A4%A4%E0%A5%87%E0%A4%9C+%E0%A4%B0%E0%A4%AB%E0%A5%8D%E0%A4%A4%E0%A4%BE%E0%A4%B0+%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%95+%E0%A4%A8%E0%A5%87+%E0%A4%AE%E0%A4%BE%E0%A4%B0%E0%A5%80+%E0%A4%9F%E0%A4%95%E0%A5%8D%E0%A4%95%E0%A4%B0%2C+%E0%A4%B8%E0%A5%9C%E0%A4%95+%E0%A4%AA%E0%A4%BE%E0%A4%B0+%E0%A4%95%E0%A4%B0+%E0%A4%B0%E0%A4%B9%E0%A5%80+%E0%A4%AE%E0%A4%B9%E0%A4%BF%E0%A4%B2%E0%A4%BE+%E0%A4%95%E0%A5%80+%E0%A4%AE%E0%A5%8C%E0%A4%A4%E2%80%A6&url=https%3A%2F%2Fclipper28.com%2Fhi%2Fcg-road-accident-the-speeding-truck-collided-the-woman-crossing-the-road-died%2F&via=Clipper28+Digital+Media" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://clipper28.com/hi/cg-road-accident-the-speeding-truck-collided-the-woman-crossing-the-road-died/&amp;media=https://clipper28.com/wp-content/uploads/2022/05/nk06-1.jpg&description=CG+Road+Accident%3A+%E0%A4%A4%E0%A5%87%E0%A4%9C+%E0%A4%B0%E0%A4%AB%E0%A5%8D%E0%A4%A4%E0%A4%BE%E0%A4%B0+%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%95+%E0%A4%A8%E0%A5%87+%E0%A4%AE%E0%A4%BE%E0%A4%B0%E0%A5%80+%E0%A4%9F%E0%A4%95%E0%A5%8D%E0%A4%95%E0%A4%B0%2C+%E0%A4%B8%E0%A5%9C%E0%A4%95+%E0%A4%AA%E0%A4%BE%E0%A4%B0+%E0%A4%95%E0%A4%B0+%E0%A4%B0%E0%A4%B9%E0%A5%80+%E0%A4%AE%E0%A4%B9%E0%A4%BF%E0%A4%B2%E0%A4%BE+%E0%A4%95%E0%A5%80+%E0%A4%AE%E0%A5%8C%E0%A4%A4%E2%80%A6" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://clipper28.com/hi/cg-road-accident-the-speeding-truck-collided-the-woman-crossing-the-road-died/" title="VK"><div class="td-social-but-icon"><i class="td-icon-vk"></i></div><div class="td-social-but-text">VK</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=CG+Road+Accident%3A+%E0%A4%A4%E0%A5%87%E0%A4%9C+%E0%A4%B0%E0%A4%AB%E0%A5%8D%E0%A4%A4%E0%A4%BE%E0%A4%B0+%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%95+%E0%A4%A8%E0%A5%87+%E0%A4%AE%E0%A4%BE%E0%A4%B0%E0%A5%80+%E0%A4%9F%E0%A4%95%E0%A5%8D%E0%A4%95%E0%A4%B0%2C+%E0%A4%B8%E0%A5%9C%E0%A4%95+%E0%A4%AA%E0%A4%BE%E0%A4%B0+%E0%A4%95%E0%A4%B0+%E0%A4%B0%E0%A4%B9%E0%A5%80+%E0%A4%AE%E0%A4%B9%E0%A4%BF%E0%A4%B2%E0%A4%BE+%E0%A4%95%E0%A5%80+%E0%A4%AE%E0%A5%8C%E0%A4%A4%E2%80%A6 %0A%0A https://clipper28.com/hi/cg-road-accident-the-speeding-truck-collided-the-woman-crossing-the-road-died/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_93" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_95  vc_row vc_inner wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_95{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_95,
				.tdi_95 .tdc-inner-columns{
				    display: block;
				}.tdi_95 .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_97  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_97{
                    vertical-align: baseline;
                }.tdi_97 .vc_column-inner > .wpb_wrapper,
				.tdi_97 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_97 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_99  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span><style scoped>/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_99{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_99{
margin-top:10px !important;
}
}</style></div></div></div></div></div></div></div></div></div><div id="tdi_100" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_101  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_101,
                .tdi_101 .tdc-columns{
                    min-height: 0;
                }.tdi_101,
				.tdi_101 .tdc-columns{
				    display: block;
				}.tdi_101 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_101 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_101 .tdc-row-video-background-error,
	                .tdi_101 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_101 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_101 .tdc-row-video-background-error,
	                .tdi_101 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_101 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_101 .tdc-row-video-background-error,
	                .tdi_101 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101{
margin-right:5px !important;
margin-left:5px !important;
}
}</style><div class="vc_column tdi_103  wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>/* custom css */
.tdi_103{
                    vertical-align: baseline;
                }.tdi_103 > .wpb_wrapper,
				.tdi_103 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_103 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_103 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_103 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_103{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_103{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_103{
width:100% !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_104 tdb-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_104"><style>/* inline tdc_css att */

.tdi_104{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_104{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}</style><style>/* custom css */
.tdb_single_bg_featured_image{
                  margin-bottom: 26px;
                  overflow: hidden;
                }.tdb-featured-image-bg{
                  background-color: #f1f1f1;
                  background-position: center center;
                }.tdb_single_bg_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                  display: block;
                }.tdb_single_bg_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_bg_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdi_104 .tdb-featured-image-bg{
                    background: url('https://clipper28.com/wp-content/uploads/2022/05/nk06-1.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 60%;
                }.tdi_104 .tdb-caption-text{
                    margin: 6px 0 0;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_104 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_104 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }</style><div class="tdb-featured-image-bg" aria-label="Accident: कार की टक्कर से दो लोगों की मौत, चार घायल"></div></div><div class="vc_row_inner tdi_106  vc_row vc_inner wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_106{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_106,
				.tdi_106 .tdc-inner-columns{
				    display: block;
				}.tdi_106 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_106 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_106 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_106 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_106 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}</style><div class="vc_column_inner tdi_108  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>/* custom css */
.tdi_108{
                    vertical-align: baseline;
                }.tdi_108 .vc_column-inner > .wpb_wrapper,
				.tdi_108 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_108 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_108{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_108{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_108{
display:none !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_109 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_109"><style>.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_109{
margin-top:90px !important;
margin-bottom:-10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_109{
margin-top:20px !important;
}
}</style><style>/* custom css */
body .tdi_109 .td-block-title a,
				body .tdi_109 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_109 .td-block-title a,
				body .tdi_109 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_109 .td-block-title a,
				body .tdi_109 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_109 .td-block-title a,
				body .tdi_109 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}</style><div class="td-block-title-wrap"><div class="td-block-title"><span class="td-pulldown-size">Must Read</span></div></div></div><div class="td_block_wrap td_flex_block_5 tdi_110 td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_110"><style>/* inline tdc_css att */

.tdi_110{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#9b0000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_110{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_110{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}</style><style>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</style><script src="data:text/javascript;base64,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" defer></script><div class="td-block-title-wrap"></div><div id=tdi_110 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://clipper28.com/hi/category/top-headline-hindi-news/" class="td-post-category">बड़ी खबर</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://clipper28.com/hi/author/dailyhindinews/">Daily Hindi News</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-21T09:52:27+05:30">मई 21, 2022</time></span></span></div><p class="entry-title td-module-title"><a href="https://clipper28.com/hi/patiala-sidhus-first-night-in-jail-passed-by-changing-sides-did-not-even-eat-food-just-took-some-medicines/" rel="bookmark" title="Patiala: जेल में सिद्धू की पहली रात करवटें बदलते हुए गुजरी, खाना भी नहीं खाया. सिर्फ कुछ दवाएं लीं&#8230;">Patiala: जेल में सिद्धू की पहली रात करवटें बदलते हुए गुजरी, खाना भी नहीं खाया. सिर्फ कुछ दवाएं लीं&#8230;</a></p></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://clipper28.com/hi/category/state-news-hindi/chhattisgarh-news-hindi/" class="td-post-category">छत्तीसगढ़</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://clipper28.com/hi/author/dailyhindinews/">Daily Hindi News</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-21T09:34:34+05:30">मई 21, 2022</time></span></span></div><p class="entry-title td-module-title"><a href="https://clipper28.com/hi/chhattisgarh-the-lamp-running-the-family-was-extinguished-the-hospital-management-did-not-give-salary-for-several-months-know-how-suddenly-died/" rel="bookmark" title="Chhattisgarh: बुझ गया परिवार चलाने वाला चिराग, अस्पताल प्रबंधन ने नहीं दी कई महीने से सैलरी, जानिए अचानक कैसे गई जान ?">Chhattisgarh: बुझ गया परिवार चलाने वाला चिराग, अस्पताल प्रबंधन ने नहीं दी कई महीने से सैलरी, जानिए अचानक कैसे गई जान ?</a></p></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://clipper28.com/hi/category/aacharya-rekha-kalpdev/" class="td-post-category">ज्योतिष</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://clipper28.com/hi/author/dailyhindinews/">Daily Hindi News</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-21T08:31:58+05:30">मई 21, 2022</time></span></span></div><p class="entry-title td-module-title"><a href="https://clipper28.com/hi/daily-panchang-and-horoscope-saturday-21-may-2022/" rel="bookmark" title="दैनिक पंचांग व राशिफल:- शनिवार 21 मई 2022">दैनिक पंचांग व राशिफल:- शनिवार 21 मई 2022</a></p></div></div></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_111 tdb-content-vert-top td-pb-border-top td_block_template_8" data-td-block-uid="tdi_111"><style>/* inline tdc_css att */

.tdi_111{
margin-bottom:0px !important;
}</style><style>/* custom css */
.tdb-author-box .tdb-author-photo,
                .tdb-author-box .tdb-author-info{
                  display: table-cell;
                  vertical-align: top;
                }.tdb-author-box .tdb-author-photo img{
                  display: block;
                }.tdb-author-box .tdb-author-counters span{
                  display: inline-block;
                  background-color: #222;
                  margin: 0 10px 0 0;
                  padding: 5px 10px 4px;
                  font-family: 'Roboto', sans-serif;
                  font-size: 11px;
                  font-weight: 700;
                  line-height: 1;
                  color: #fff;
                }.tdb-author-box .tdb-author-name,
                .tdb-author-box .tdb-author-url{
                  display: block;
                }.tdb-author-box .tdb-author-name{
                  margin: 7px 0 8px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 15px;
                  line-height: 21px;
                  font-weight: 700;
                  color: #222;
                }.tdb-author-box .tdb-author-name:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-url{
                  margin-bottom: 6px;
                  font-size: 11px;
                  font-style: italic;
                  line-height: 21px;
                  color: #444;
                }.tdb-author-box .tdb-author-url:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-descr{
                  font-size: 12px;
                }.tdb-author-box .tdb-author-social{
                  margin-top: 4px;
                }.tdb-author-box .tdb-social-item{
                  position: relative;
                  display: inline-block;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdb-author-box .tdb-social-item:last-child{
                  margin-right: 0 !important;
                }.tdb-author-box .tdb-social-item i{
                  color: #000;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdb-author-box .tdb-social-item:hover i{
                  color: #000;
                }.tdi_111{
                    padding: 21px;
                
                    border: 0px solid #ededed;
                }.tdi_111 .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_111 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_111 .tdb-block-inner{
                    text-align: center;
                }.tdi_111 .avatar,
                .tdi_111 .tdb-author-photo:before,
                .tdi_111 .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_111 .tdb-author-name:hover{
                    color: #000000;
                }.tdi_111 .tdb-author-url:hover{
                    color: #266fef;
                }.tdi_111 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_111 .tdb-social-item i.td-icon-twitter,
				.tdi_111 .tdb-social-item i.td-icon-linkedin,
				.tdi_111 .tdb-social-item i.td-icon-pinterest,
				.tdi_111 .tdb-social-item i.td-icon-blogger,
				.tdi_111 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_111 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_111 .tdb-social-item:hover i{
					color: #266fef;
				}.tdi_111 .tdb-author-name{
					font-family:PT Serif !important;
				}.tdi_111 .tdb-author-url{
					font-family:Rubik !important;
				}.tdi_111 .tdb-author-descr{
					font-family:Rubik !important;
				}.tdi_111 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_111{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_111{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_111{
                    border: 0px solid #ededed;
                }
}</style><div class="tdb-block-inner td-fix-index"><a href="https://clipper28.com/hi/author/dailyhindinews/" class="tdb-author-photo" title="Daily Hindi News"></a><div class="tdb-author-info"><a href="https://clipper28.com/hi/author/dailyhindinews/" class="tdb-author-name">Daily Hindi News</a><a href="https://clipper28.com/" class="tdb-author-url">http://clipper28.com/</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div></div><div class="vc_column_inner tdi_113  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */
.tdi_113{
                    vertical-align: baseline;
                }.tdi_113 .vc_column-inner > .wpb_wrapper,
				.tdi_113 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_113 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_113{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_113{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_113{
width:100% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_115 " style="height: 32px"></div><div class="td_block_wrap tdb_single_content tdi_116 td-pb-border-top td_block_template_8 td-post-content tagdiv-type" data-td-block-uid="tdi_116"><style>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</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title"></span><script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4279718494515892" crossorigin="anonymous" defer data-deferred="1"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-6t+ed+2i-1n-4w" data-ad-client="ca-pub-4279718494515892" data-ad-slot="5786015891"></ins> <script src="data:text/javascript;base64,KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30p" defer></script> </div><p><strong>CG Road Accident:</strong> गौरेला पेंड्रा मरवाही जिले के पेंड्रा थाना क्षेत्र के कोटमी चौकी में हाईवे पर एक तेज रफ्तार ट्रक ने सड़क पार कर रही महिला को टक्कर मार दी। जिससे महिला की मौके पर मौत हो गई। घटना से गुस्साए ग्रामीणों ने हाईवे पर जाम लगाकर जमकर हंगामा किया। सूचना पर पहुंची पुलिस ने ग्रामीणों को समझा-बुझाकर किसी तरह जाम खुलवाया और शव को कब्जे में लेकर पोस्टमार्टम के लिए भेज दिया।</p><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span><script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4279718494515892" crossorigin="anonymous" defer data-deferred="1"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4279718494515892" data-ad-slot="9356395471"></ins> <script src="data:text/javascript;base64,KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30p" defer></script> </div><div class="td-a-ad id_inline_ad1 id_ad_content-horiz-center"><span class="td-adspot-title"></span><script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4279718494515892" crossorigin="anonymous" defer data-deferred="1"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4279718494515892" data-ad-slot="7439257697"></ins> <script src="data:text/javascript;base64,KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30p" defer></script> </div><p>मिली जानकारी के अनुसार, करीब दोपहर 3 बजे ग्राम पथर्रा में बस से उतर कर सड़क पार कर रही महिला को विपरीत दिशा से आ रही तेज रफ्तार ट्रक ने टक्कर मार दी, टक्कर इतनी जबरदस्त थी कि महिला की मौके पर ही मौत हो गई। जिसके बाद अक्रोशित ग्रामीणों ने सड़क पर बैठकर चक्का जाम कर दिया। घटना की सूचना मिलते ही कोटमी चौकी पुलिस और मरवाही अनुविभागीय अधिकारी एवं मरवाही तहसीलदार मौके पर पहुंचे और ग्रामीणों को समझाइश देकर रोड खाली करवाया और मृतक के परिवार के प्रति दुख व्यक्त किया।</p><p>मृतक की पहचान रामकली पति कतलाम सिंह (45 वर्ष ) रूप में की गई है। अनुविभागीय अधिकारी मरवाही ने बताया कि वाहन को जब्ती बना कर थाना ले जाया गया और मृतक परिवार को अंतिम संस्कार के लिए तुरंत 10,000 रुपए की सहयोग राशि प्रदान किया गया है।</p><div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4279718494515892" crossorigin="anonymous" defer data-deferred="1"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4279718494515892" data-ad-slot="9873849344"></ins> <script src="data:text/javascript;base64,KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30p" defer></script> </div></div></div><div class="td_block_wrap tdb_single_post_share tdi_120 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_120"><style>/* inline tdc_css att */

.tdi_120{
margin-top:20px !important;
margin-bottom:16px !important;
}</style><style>/* custom css */
.tdi_120 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_120 .td-social-network{
					font-family:Rubik !important;
				}</style><div id="tdi_120" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">साझा करना</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fclipper28.com%2Fhi%2Fcg-road-accident-the-speeding-truck-collided-the-woman-crossing-the-road-died%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CG+Road+Accident%3A+%E0%A4%A4%E0%A5%87%E0%A4%9C+%E0%A4%B0%E0%A4%AB%E0%A5%8D%E0%A4%A4%E0%A4%BE%E0%A4%B0+%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%95+%E0%A4%A8%E0%A5%87+%E0%A4%AE%E0%A4%BE%E0%A4%B0%E0%A5%80+%E0%A4%9F%E0%A4%95%E0%A5%8D%E0%A4%95%E0%A4%B0%2C+%E0%A4%B8%E0%A5%9C%E0%A4%95+%E0%A4%AA%E0%A4%BE%E0%A4%B0+%E0%A4%95%E0%A4%B0+%E0%A4%B0%E0%A4%B9%E0%A5%80+%E0%A4%AE%E0%A4%B9%E0%A4%BF%E0%A4%B2%E0%A4%BE+%E0%A4%95%E0%A5%80+%E0%A4%AE%E0%A5%8C%E0%A4%A4%E2%80%A6&url=https%3A%2F%2Fclipper28.com%2Fhi%2Fcg-road-accident-the-speeding-truck-collided-the-woman-crossing-the-road-died%2F&via=Clipper28+Digital+Media" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://clipper28.com/hi/cg-road-accident-the-speeding-truck-collided-the-woman-crossing-the-road-died/&amp;media=https://clipper28.com/wp-content/uploads/2022/05/nk06-1.jpg&description=CG+Road+Accident%3A+%E0%A4%A4%E0%A5%87%E0%A4%9C+%E0%A4%B0%E0%A4%AB%E0%A5%8D%E0%A4%A4%E0%A4%BE%E0%A4%B0+%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%95+%E0%A4%A8%E0%A5%87+%E0%A4%AE%E0%A4%BE%E0%A4%B0%E0%A5%80+%E0%A4%9F%E0%A4%95%E0%A5%8D%E0%A4%95%E0%A4%B0%2C+%E0%A4%B8%E0%A5%9C%E0%A4%95+%E0%A4%AA%E0%A4%BE%E0%A4%B0+%E0%A4%95%E0%A4%B0+%E0%A4%B0%E0%A4%B9%E0%A5%80+%E0%A4%AE%E0%A4%B9%E0%A4%BF%E0%A4%B2%E0%A4%BE+%E0%A4%95%E0%A5%80+%E0%A4%AE%E0%A5%8C%E0%A4%A4%E2%80%A6" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://clipper28.com/hi/cg-road-accident-the-speeding-truck-collided-the-woman-crossing-the-road-died/" title="VK"><div class="td-social-but-icon"><i class="td-icon-vk"></i></div><div class="td-social-but-text">VK</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=CG+Road+Accident%3A+%E0%A4%A4%E0%A5%87%E0%A4%9C+%E0%A4%B0%E0%A4%AB%E0%A5%8D%E0%A4%A4%E0%A4%BE%E0%A4%B0+%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%95+%E0%A4%A8%E0%A5%87+%E0%A4%AE%E0%A4%BE%E0%A4%B0%E0%A5%80+%E0%A4%9F%E0%A4%95%E0%A5%8D%E0%A4%95%E0%A4%B0%2C+%E0%A4%B8%E0%A5%9C%E0%A4%95+%E0%A4%AA%E0%A4%BE%E0%A4%B0+%E0%A4%95%E0%A4%B0+%E0%A4%B0%E0%A4%B9%E0%A5%80+%E0%A4%AE%E0%A4%B9%E0%A4%BF%E0%A4%B2%E0%A4%BE+%E0%A4%95%E0%A5%80+%E0%A4%AE%E0%A5%8C%E0%A4%A4%E2%80%A6 %0A%0A https://clipper28.com/hi/cg-road-accident-the-speeding-truck-collided-the-woman-crossing-the-road-died/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_120" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_122  vc_row vc_inner wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_122{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_122,
				.tdi_122 .tdc-inner-columns{
				    display: block;
				}.tdi_122 .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_124  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_124{
                    vertical-align: baseline;
                }.tdi_124 .vc_column-inner > .wpb_wrapper,
				.tdi_124 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_124 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_126  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_126{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_126{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_126{
margin-top:0px !important;
}
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_128  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_128{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_130  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_130{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_130{
margin-bottom:15px !important;
}
}</style></div><div class="td_block_wrap tdb_single_next_prev tdi_131 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_131"><style>/* inline tdc_css att */

.tdi_131{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_131{
margin-bottom:20px !important;
}
}</style><style>/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_131 .tdb-next-post:hover a{
					color: #266fef;
				}.tdi_131 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }.tdi_131 .tdb-next-post a{
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_131 .tdb-next-post span{
					font-family:PT Serif !important;font-size:16px !important;
				}@media (min-width: 768px) {
                    .tdi_131 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_131 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }.tdi_131 .tdb-next-post a{
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}@media (min-width: 768px) {
                    .tdi_131 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_131 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }.tdi_131 .tdb-next-post a{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_131 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}@media (min-width: 768px) {
                    .tdi_131 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_131 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }.tdi_131 .tdb-next-post a{
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_131 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}@media (min-width: 768px) {
                    .tdi_131 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>पिछला लेख</span><a href="https://clipper28.com/hi/daily-panchang-and-horoscope-saturday-21-may-2022/">दैनिक पंचांग व राशिफल:- शनिवार 21 मई 2022</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>अगला लेख</span><a href="https://clipper28.com/hi/chhattisgarh-the-lamp-running-the-family-was-extinguished-the-hospital-management-did-not-give-salary-for-several-months-know-how-suddenly-died/">Chhattisgarh: बुझ गया परिवार चलाने वाला चिराग, अस्पताल प्रबंधन ने नहीं दी कई महीने से सैलरी, जानिए अचानक कैसे गई जान ?</a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_132 td_block_template_8"><style>/* inline tdc_css att */

.tdi_132{
margin-bottom:36px !important;
padding-top:30px !important;
padding-right:30px !important;
padding-bottom:30px !important;
padding-left:30px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_132{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_132{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}</style><style>/* custom css */
.tdi_132.td-a-rec{
					text-align: center;
				}.tdi_132 .td-element-style{
					z-index: -1;
				}</style><script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4279718494515892" crossorigin="anonymous" defer data-deferred="1"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-6t+ed+2i-1n-4w" data-ad-client="ca-pub-4279718494515892" data-ad-slot="5786015891"></ins> <script src="data:text/javascript;base64,KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30p" defer></script> </div></div></div></div></div> <script src="data:text/javascript;base64,dmFyIHRkYl9sb2dpbl9zaW5nX2luX3Nob3J0Y29kZT0ib24i" defer></script> <div class="td_block_wrap tdb_single_comments tdi_133 tdb-comm-layout2 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_133"><style>/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_133{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_133{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_133{
margin-bottom:10px !important;
}
}</style><style>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</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">कोई जवाब दें</h3><form action="https://clipper28.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="टिप्पणी:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><label for="comment" class="is-visually-hidden">टिप्पणी:</label><div class="td-warning-comment">कृपया अपनी टिप्पणी दर्ज करें!</div></div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="नाम:" type="text" value="" size="30" />
<label for="author" class="is-visually-hidden">नाम:</label><div class="td-warning-author">कृपया अपना नाम यहाँ दर्ज करें</div></div><div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="ईमेल:" type="text" value="" size="30" />
<label for="email" class="is-visually-hidden">ईमेल:</label><div class="td-warning-email-error">आपने एक गलत ईमेल पता दर्ज किया है!</div><div class="td-warning-email">कृपया अपना ईमेल पता यहाँ दर्ज करें</div></div><div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="वेबसाइट:" type="text" value="" size="30" />
<label for="url" class="is-visually-hidden">वेबसाइट:</label></div><p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">अगली बार टिप्पणी के लिए इस ब्राउज़र में मेरा नाम, ईमेल और वेबसाइट सहेजें</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="टिप्पणी पोस्ट करें" /> <input type='hidden' name='comment_post_ID' value='783515' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div></div><div class="vc_column tdi_135  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky"><style scoped>/* custom css */
.tdi_135{
                    vertical-align: baseline;
                }.tdi_135 > .wpb_wrapper,
				.tdi_135 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_135 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_135 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_135 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_135{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_135{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_135{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_135{
width:auto !important;
}
}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_137 "><aside class="td_block_template_8 widget widget_media_image"><h4 class="td-block-title"><span>RO: 12027/ 130</span></h4><a href="https://clipper28.com/wp-content/uploads/2022/05/D_GetFile.gif"><img class="lazy lazy-hidden image " src="//clipper28.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clipper28.com/wp-content/uploads/2022/05/D_GetFile.gif" alt="" width="400" height="333" /><noscript><img class="image " src="https://clipper28.com/wp-content/uploads/2022/05/D_GetFile.gif" alt="" width="400" height="333" /></noscript></a></aside><aside class="td_block_template_8 widget widget_media_image"><h4 class="td-block-title"><span>RO: 12006/ 126</span></h4><a href="https://clipper28.com/wp-content/uploads/2022/03/18463019-23cd-4b81-8034-943bc2b7c838.jpg"><img width="600" height="500" src="//clipper28.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clipper28.com/wp-content/uploads/2022/04/ezgif-1-bae83e4ecf.gif" class="lazy lazy-hidden image wp-image-776716  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /><noscript><img width="600" height="500" src="https://clipper28.com/wp-content/uploads/2022/04/ezgif-1-bae83e4ecf.gif" class="image wp-image-776716  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4279718494515892" crossorigin="anonymous" defer data-deferred="1"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-6t+ed+2i-1n-4w" data-ad-client="ca-pub-4279718494515892" data-ad-slot="5786015891"></ins> <script src="data:text/javascript;base64,KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30p" defer></script> </div></aside><aside class="td_block_template_8 widget widget_media_image"><img width="800" height="667" src="//clipper28.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clipper28.com/wp-content/uploads/2022/01/Untitled-2.jpg" class="lazy lazy-hidden image wp-image-759682  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="" data-srcset="https://clipper28.com/wp-content/uploads/2022/01/Untitled-2.jpg 800w, https://clipper28.com/wp-content/uploads/2022/01/Untitled-2-300x250.jpg 300w, https://clipper28.com/wp-content/uploads/2022/01/Untitled-2-150x125.jpg 150w, https://clipper28.com/wp-content/uploads/2022/01/Untitled-2-768x640.jpg 768w, https://clipper28.com/wp-content/uploads/2022/01/Untitled-2-696x580.jpg 696w, https://clipper28.com/wp-content/uploads/2022/01/Untitled-2-504x420.jpg 504w, https://clipper28.com/wp-content/uploads/2022/01/Untitled-2-20x17.jpg 20w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="667" src="https://clipper28.com/wp-content/uploads/2022/01/Untitled-2.jpg" class="image wp-image-759682  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://clipper28.com/wp-content/uploads/2022/01/Untitled-2.jpg 800w, https://clipper28.com/wp-content/uploads/2022/01/Untitled-2-300x250.jpg 300w, https://clipper28.com/wp-content/uploads/2022/01/Untitled-2-150x125.jpg 150w, https://clipper28.com/wp-content/uploads/2022/01/Untitled-2-768x640.jpg 768w, https://clipper28.com/wp-content/uploads/2022/01/Untitled-2-696x580.jpg 696w, https://clipper28.com/wp-content/uploads/2022/01/Untitled-2-504x420.jpg 504w, https://clipper28.com/wp-content/uploads/2022/01/Untitled-2-20x17.jpg 20w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></aside><aside class="td_block_template_8 widget widget_media_image"><img width="600" height="500" src="//clipper28.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clipper28.com/wp-content/uploads/2022/03/11664-1.jpg" class="lazy lazy-hidden image wp-image-769328  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="" data-srcset="https://clipper28.com/wp-content/uploads/2022/03/11664-1.jpg 600w, https://clipper28.com/wp-content/uploads/2022/03/11664-1-300x250.jpg 300w, https://clipper28.com/wp-content/uploads/2022/03/11664-1-150x125.jpg 150w, https://clipper28.com/wp-content/uploads/2022/03/11664-1-504x420.jpg 504w, https://clipper28.com/wp-content/uploads/2022/03/11664-1-20x17.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" /><noscript><img width="600" height="500" src="https://clipper28.com/wp-content/uploads/2022/03/11664-1.jpg" class="image wp-image-769328  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://clipper28.com/wp-content/uploads/2022/03/11664-1.jpg 600w, https://clipper28.com/wp-content/uploads/2022/03/11664-1-300x250.jpg 300w, https://clipper28.com/wp-content/uploads/2022/03/11664-1-150x125.jpg 150w, https://clipper28.com/wp-content/uploads/2022/03/11664-1-504x420.jpg 504w, https://clipper28.com/wp-content/uploads/2022/03/11664-1-20x17.jpg 20w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></aside><aside class="td_block_template_8 widget widget_media_image"><a href="https://clipper28.com/wp-content/uploads/2022/02/rajiv.jpg"><img width="556" height="471" src="//clipper28.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clipper28.com/wp-content/uploads/2022/02/rajiv.jpg" class="lazy lazy-hidden image wp-image-762566  attachment-full size-full" alt="cg samvad" loading="lazy" style="max-width: 100%; height: auto;" srcset="" data-srcset="https://clipper28.com/wp-content/uploads/2022/02/rajiv.jpg 556w, https://clipper28.com/wp-content/uploads/2022/02/rajiv-300x254.jpg 300w, https://clipper28.com/wp-content/uploads/2022/02/rajiv-150x127.jpg 150w, https://clipper28.com/wp-content/uploads/2022/02/rajiv-496x420.jpg 496w, https://clipper28.com/wp-content/uploads/2022/02/rajiv-20x17.jpg 20w" sizes="(max-width: 556px) 100vw, 556px" /><noscript><img width="556" height="471" src="https://clipper28.com/wp-content/uploads/2022/02/rajiv.jpg" class="image wp-image-762566  attachment-full size-full" alt="cg samvad" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://clipper28.com/wp-content/uploads/2022/02/rajiv.jpg 556w, https://clipper28.com/wp-content/uploads/2022/02/rajiv-300x254.jpg 300w, https://clipper28.com/wp-content/uploads/2022/02/rajiv-150x127.jpg 150w, https://clipper28.com/wp-content/uploads/2022/02/rajiv-496x420.jpg 496w, https://clipper28.com/wp-content/uploads/2022/02/rajiv-20x17.jpg 20w" sizes="(max-width: 556px) 100vw, 556px" /></noscript></a></aside><aside class="td_block_template_8 widget widget_media_image"><img width="800" height="667" src="//clipper28.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clipper28.com/wp-content/uploads/2022/01/Untitled-2.jpg" class="lazy lazy-hidden image wp-image-759682  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="" data-srcset="https://clipper28.com/wp-content/uploads/2022/01/Untitled-2.jpg 800w, https://clipper28.com/wp-content/uploads/2022/01/Untitled-2-300x250.jpg 300w, https://clipper28.com/wp-content/uploads/2022/01/Untitled-2-150x125.jpg 150w, https://clipper28.com/wp-content/uploads/2022/01/Untitled-2-768x640.jpg 768w, https://clipper28.com/wp-content/uploads/2022/01/Untitled-2-696x580.jpg 696w, https://clipper28.com/wp-content/uploads/2022/01/Untitled-2-504x420.jpg 504w, https://clipper28.com/wp-content/uploads/2022/01/Untitled-2-20x17.jpg 20w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="667" src="https://clipper28.com/wp-content/uploads/2022/01/Untitled-2.jpg" class="image wp-image-759682  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://clipper28.com/wp-content/uploads/2022/01/Untitled-2.jpg 800w, https://clipper28.com/wp-content/uploads/2022/01/Untitled-2-300x250.jpg 300w, https://clipper28.com/wp-content/uploads/2022/01/Untitled-2-150x125.jpg 150w, https://clipper28.com/wp-content/uploads/2022/01/Untitled-2-768x640.jpg 768w, https://clipper28.com/wp-content/uploads/2022/01/Untitled-2-696x580.jpg 696w, https://clipper28.com/wp-content/uploads/2022/01/Untitled-2-504x420.jpg 504w, https://clipper28.com/wp-content/uploads/2022/01/Untitled-2-20x17.jpg 20w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></aside></div></div></div></div></div><div id="tdi_138" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_139  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_139,
                .tdi_139 .tdc-columns{
                    min-height: 0;
                }.tdi_139,
				.tdi_139 .tdc-columns{
				    display: block;
				}.tdi_139 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_141  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_141{
                    vertical-align: baseline;
                }.tdi_141 > .wpb_wrapper,
				.tdi_141 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_141 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_141 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_141 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_143  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_143{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_145  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_145{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_147  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_147{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_147{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_147{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_147{
margin-bottom:30px !important;
}
}</style></div><div class="td_block_wrap td_block_title tdi_148 td-pb-border-top td_block_template_8 td-fix-index" data-td-block-uid="tdi_148"><style>.td_block_template_8.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_8 .td-block-title {
                font-size: 20px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 18px;
                line-height: 29px;
                position: relative;
                overflow: hidden;
                text-align: left;
            }
            .td_block_template_8 .td-block-title > * {
                position: relative;
                padding-right: 20px;
                color: #000;
            }
            .td_block_template_8 .td-block-title > *:before,
            .td_block_template_8 .td-block-title > *:after {
                content: '';
                display: block;
                height: 4px;
                position: absolute;
                top: 50%;
                margin-top: -2px;
                width: 2000px;
                background-color: #f5f5f5;
            }
            .td_block_template_8 .td-block-title > *:before {
                left: 100%;
            }
            .td_block_template_8 .td-block-title > *:after {
                right: 100%;
            }
            @media (max-width: 767px) {
                .td_block_template_8 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_8 .td-related-title a:before {
                display: none;
            }
            .td_block_template_8 .td-related-title a:first-child:after {
                display: none;
            }
            .td_block_template_8 .td-related-title a:last-child:after {
                left: 100%;
                right: auto;
            }
            .td_block_template_8 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            

            
            .tdi_148 .td-block-title > * {
                color: #9b0000 !important;
            }

            
            .tdi_148 .td-block-title > *:before,
            .tdi_148 .td-block-title > *:after {
                background-color: #9b0000 !important;
            }
/* inline tdc_css att */

.tdi_148{
margin-bottom:-10px !important;
}</style><style>/* custom css */
body .tdi_148 .td-block-title a,
				body .tdi_148 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_148 .td-block-title a,
				body .tdi_148 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_148 .td-block-title a,
				body .tdi_148 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_148 .td-block-title a,
				body .tdi_148 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Related News</span></h4></div></div></div></div></div></div><div id="tdi_149" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_150  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_150,
                .tdi_150 .tdc-columns{
                    min-height: 0;
                }.tdi_150,
				.tdi_150 .tdc-columns{
				    display: block;
				}.tdi_150 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_152  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_152{
                    vertical-align: baseline;
                }.tdi_152 > .wpb_wrapper,
				.tdi_152 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_152 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_152 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_152 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_153 td_with_ajax_pagination td-pb-border-top td_block_template_8 tdb-single-related-posts" data-td-block-uid="tdi_153"><style>/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_153{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_153{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_153{
margin-bottom:10px !important;
}
}</style><style>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</style><script src="data:text/javascript;base64,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" defer></script><div id=tdi_153 class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://clipper28.com/hi/patiala-sidhus-first-night-in-jail-passed-by-changing-sides-did-not-even-eat-food-just-took-some-medicines/" rel="nofollow bookmark" class="td-image-wrap " title="Patiala: जेल में सिद्धू की पहली रात करवटें बदलते हुए गुजरी, खाना भी नहीं खाया. सिर्फ कुछ दवाएं लीं&#8230;"><span class="entry-thumb td-thumb-css " style="background-image: url('https://clipper28.com/wp-content/uploads/2022/05/downloadfile-5-485x360.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://clipper28.com/hi/patiala-sidhus-first-night-in-jail-passed-by-changing-sides-did-not-even-eat-food-just-took-some-medicines/" rel="bookmark" title="Patiala: जेल में सिद्धू की पहली रात करवटें बदलते हुए गुजरी, खाना भी नहीं खाया. सिर्फ कुछ दवाएं लीं&#8230;">Patiala: जेल में सिद्धू की पहली रात करवटें बदलते हुए गुजरी, खाना भी नहीं खाया. सिर्फ कुछ दवाएं लीं&#8230;</a></h3><div class="td-editor-date">
<a href="https://clipper28.com/hi/category/top-headline-hindi-news/" class="td-post-category">बड़ी खबर</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://clipper28.com/hi/author/dailyhindinews/">Daily Hindi News</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-21T09:52:27+05:30">मई 21, 2022</time></span> </span></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://clipper28.com/hi/chhattisgarh-the-lamp-running-the-family-was-extinguished-the-hospital-management-did-not-give-salary-for-several-months-know-how-suddenly-died/" rel="nofollow bookmark" class="td-image-wrap " title="Chhattisgarh: बुझ गया परिवार चलाने वाला चिराग, अस्पताल प्रबंधन ने नहीं दी कई महीने से सैलरी, जानिए अचानक कैसे गई जान ?"><span class="entry-thumb td-thumb-css " style="background-image: url('https://clipper28.com/wp-content/uploads/2022/05/20220521_093016-485x360.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://clipper28.com/hi/chhattisgarh-the-lamp-running-the-family-was-extinguished-the-hospital-management-did-not-give-salary-for-several-months-know-how-suddenly-died/" rel="bookmark" title="Chhattisgarh: बुझ गया परिवार चलाने वाला चिराग, अस्पताल प्रबंधन ने नहीं दी कई महीने से सैलरी, जानिए अचानक कैसे गई जान ?">Chhattisgarh: बुझ गया परिवार चलाने वाला चिराग, अस्पताल प्रबंधन ने नहीं दी कई महीने से सैलरी, जानिए अचानक कैसे गई जान ?</a></h3><div class="td-editor-date">
<a href="https://clipper28.com/hi/category/state-news-hindi/chhattisgarh-news-hindi/" class="td-post-category">छत्तीसगढ़</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://clipper28.com/hi/author/dailyhindinews/">Daily Hindi News</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-21T09:34:34+05:30">मई 21, 2022</time></span> </span></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://clipper28.com/hi/ambikapur-newborn-dies-after-delivery-mother-dies/" rel="nofollow bookmark" class="td-image-wrap " title="AMBIKAPUR: डिलीवरी के बाद नवजात की हुई मौत, मां ने सदमे में तोड़ा दम"><span class="entry-thumb td-thumb-css " style="background-image: url('https://clipper28.com/wp-content/uploads/2022/05/images-1-485x360.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://clipper28.com/hi/ambikapur-newborn-dies-after-delivery-mother-dies/" rel="bookmark" title="AMBIKAPUR: डिलीवरी के बाद नवजात की हुई मौत, मां ने सदमे में तोड़ा दम">AMBIKAPUR: डिलीवरी के बाद नवजात की हुई मौत, मां ने सदमे में तोड़ा दम</a></h3><div class="td-editor-date">
<a href="https://clipper28.com/hi/category/state-news-hindi/chhattisgarh-news-hindi/" class="td-post-category">छत्तीसगढ़</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://clipper28.com/hi/author/bindu/">Bindu Ajith</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-20T21:40:29+05:30">मई 20, 2022</time></span> </span></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://clipper28.com/hi/bilaspur-kotwar-took-bribe-from-farmer-matter/" rel="nofollow bookmark" class="td-image-wrap " title="BILASPUR: कोटवार ने किसान से लिया रिश्वत, मामला उच्च अधिकारियों तक पहुंचा"><span class="entry-thumb td-thumb-css " style="background-image: url('https://clipper28.com/wp-content/uploads/2022/05/download-7-485x343.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://clipper28.com/hi/bilaspur-kotwar-took-bribe-from-farmer-matter/" rel="bookmark" title="BILASPUR: कोटवार ने किसान से लिया रिश्वत, मामला उच्च अधिकारियों तक पहुंचा">BILASPUR: कोटवार ने किसान से लिया रिश्वत, मामला उच्च अधिकारियों तक पहुंचा</a></h3><div class="td-editor-date">
<a href="https://clipper28.com/hi/category/state-news-hindi/chhattisgarh-news-hindi/" class="td-post-category">छत्तीसगढ़</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://clipper28.com/hi/author/bindu/">Bindu Ajith</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-20T21:32:11+05:30">मई 20, 2022</time></span> </span></div></div></div></div></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Daily Hindi News"><meta itemprop="url" content="https://clipper28.com/hi/author/dailyhindinews/"></span><meta itemprop="datePublished" content="2022-05-21T08:48:20+05:30"><meta itemprop="dateModified" content="2022-05-21T09:27:28+05:30"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://clipper28.com/hi/cg-road-accident-the-speeding-truck-collided-the-woman-crossing-the-road-died/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://clipper28.com/hi/cg-road-accident-the-speeding-truck-collided-the-woman-crossing-the-road-died/"></span><meta itemprop="name" content="Clipper28 Digital Media"></span><meta itemprop="headline" content="CG Road Accident: तेज रफ्तार ट्रक ने मारी टक्कर, सड़क पार कर रही महिला की मौत..."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://clipper28.com/wp-content/uploads/2022/05/nk06-1.jpg"><meta itemprop="width" content="432"><meta itemprop="height" content="288"></span></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_154" class="tdc-zone"><div class="tdc_zone tdi_155  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_155{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_155{
position:relative;
}</style><div class="tdi_154_rand_style td-element-style"><style>.tdi_154_rand_style{
background-color:#000000 !important;
}</style></div><div id="tdi_156" class="tdc-row stretch_row"><div class="vc_row tdi_157  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_157,
                .tdi_157 .tdc-columns{
                    min-height: 0;
                }.tdi_157,
				.tdi_157 .tdc-columns{
				    display: block;
				}.tdi_157 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_157{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_157 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_157{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_157{
padding-top:44px !important;
}
}</style><div class="tdi_156_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_156_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://clipper28.com/wp-content/uploads/2022/04/20200321320f757d-aa1f-6338-f08f-010c10616507.jpg") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}</style></div><style>.tdi_156_rand_style{
background-color:#111111 !important;
}</style></div><div class="vc_column tdi_159  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_159{
                    vertical-align: baseline;
                }.tdi_159 > .wpb_wrapper,
				.tdi_159 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_159 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_159 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_159 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_161  vc_row vc_inner wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_161{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_161,
				.tdi_161 .tdc-inner-columns{
				    display: block;
				}.tdi_161 .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_163  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_163{
                    vertical-align: baseline;
                }.tdi_163 .vc_column-inner > .wpb_wrapper,
				.tdi_163 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_163 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_164 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_164"><style>.td-theme-wrap .tdi_164 .td-block-title > *,
            .td-theme-wrap .tdi_164 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_164 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_164 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_164 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_164 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_164 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_164 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_164 .td_quote_on_blocks,
            .td-theme-wrap .tdi_164 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_164 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_164 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_164 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_164 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_164 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_164 .td-read-more a,
            .td-theme-wrap .tdi_164 .td-weather-information:before,
            .td-theme-wrap .tdi_164 .td-weather-week:before,
            .td-theme-wrap .tdi_164 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_164 .td-post-category,
            .td-theme-wrap .tdi_164 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_164{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_164{
margin-bottom:20px !important;
}
}</style><style>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</style><script src="data:text/javascript;base64,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" defer></script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LATEST NEWS</span></h4></div><div id=tdi_164 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://clipper28.com/hi/patiala-sidhus-first-night-in-jail-passed-by-changing-sides-did-not-even-eat-food-just-took-some-medicines/" rel="nofollow bookmark" class="td-image-wrap " title="Patiala: जेल में सिद्धू की पहली रात करवटें बदलते हुए गुजरी, खाना भी नहीं खाया. सिर्फ कुछ दवाएं लीं&#8230;"><span class="entry-thumb td-thumb-css " style="background-image: url('https://clipper28.com/wp-content/uploads/2022/05/downloadfile-5-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://clipper28.com/hi/patiala-sidhus-first-night-in-jail-passed-by-changing-sides-did-not-even-eat-food-just-took-some-medicines/" rel="bookmark" title="Patiala: जेल में सिद्धू की पहली रात करवटें बदलते हुए गुजरी, खाना भी नहीं खाया. सिर्फ कुछ दवाएं लीं&#8230;">Patiala: जेल में सिद्धू की पहली रात करवटें बदलते हुए गुजरी, खाना भी नहीं खाया. सिर्फ कुछ दवाएं लीं&#8230;</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-21T09:52:27+05:30">मई 21, 2022</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://clipper28.com/hi/chhattisgarh-the-lamp-running-the-family-was-extinguished-the-hospital-management-did-not-give-salary-for-several-months-know-how-suddenly-died/" rel="nofollow bookmark" class="td-image-wrap " title="Chhattisgarh: बुझ गया परिवार चलाने वाला चिराग, अस्पताल प्रबंधन ने नहीं दी कई महीने से सैलरी, जानिए अचानक कैसे गई जान ?"><span class="entry-thumb td-thumb-css " style="background-image: url('https://clipper28.com/wp-content/uploads/2022/05/20220521_093016-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://clipper28.com/hi/chhattisgarh-the-lamp-running-the-family-was-extinguished-the-hospital-management-did-not-give-salary-for-several-months-know-how-suddenly-died/" rel="bookmark" title="Chhattisgarh: बुझ गया परिवार चलाने वाला चिराग, अस्पताल प्रबंधन ने नहीं दी कई महीने से सैलरी, जानिए अचानक कैसे गई जान ?">Chhattisgarh: बुझ गया परिवार चलाने वाला चिराग, अस्पताल प्रबंधन ने नहीं दी कई महीने से सैलरी, जानिए अचानक कैसे गई जान ?</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-21T09:34:34+05:30">मई 21, 2022</time></span>  </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://clipper28.com/hi/daily-panchang-and-horoscope-saturday-21-may-2022/" rel="nofollow bookmark" class="td-image-wrap " title="दैनिक पंचांग व राशिफल:- शनिवार 21 मई 2022"><span class="entry-thumb td-thumb-css " style="background-image: url('https://clipper28.com/wp-content/uploads/2021/11/Rashifal-5-16306665073x2-1.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://clipper28.com/hi/daily-panchang-and-horoscope-saturday-21-may-2022/" rel="bookmark" title="दैनिक पंचांग व राशिफल:- शनिवार 21 मई 2022">दैनिक पंचांग व राशिफल:- शनिवार 21 मई 2022</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-21T08:31:58+05:30">मई 21, 2022</time></span> </span></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_166  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_166{
                    vertical-align: baseline;
                }.tdi_166 .vc_column-inner > .wpb_wrapper,
				.tdi_166 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_166 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_167 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_167"><style>.td-theme-wrap .tdi_167 .td-block-title > *,
            .td-theme-wrap .tdi_167 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_167 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_167 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_167 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_167 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_167 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_167 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_167 .td_quote_on_blocks,
            .td-theme-wrap .tdi_167 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_167 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_167 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_167 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_167 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_167 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_167 .td-read-more a,
            .td-theme-wrap .tdi_167 .td-weather-information:before,
            .td-theme-wrap .tdi_167 .td-weather-week:before,
            .td-theme-wrap .tdi_167 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_167 .td-post-category,
            .td-theme-wrap .tdi_167 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_167{
margin-bottom:48px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_167{
margin-bottom:20px !important;
}
}</style><style>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</style><script src="data:text/javascript;base64,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" defer></script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=tdi_167 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://clipper28.com/hi/education-news-after-registration-in-bed-colleges-now-the-time-for-claim-objection-from-23-to-25-october/" rel="nofollow bookmark" class="td-image-wrap " title="Education News: बीएड कालेजों में पंजीयन के बाद अब 23 से 25 अक्टूबर तक दावा आपत्ति का समय"><span class="entry-thumb td-thumb-css " style="background-image: url('https://clipper28.com/wp-content/uploads/2021/10/images-3.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://clipper28.com/hi/education-news-after-registration-in-bed-colleges-now-the-time-for-claim-objection-from-23-to-25-october/" rel="bookmark" title="Education News: बीएड कालेजों में पंजीयन के बाद अब 23 से 25 अक्टूबर तक दावा आपत्ति का समय">Education News: बीएड कालेजों में पंजीयन के बाद अब 23 से 25 अक्टूबर तक दावा आपत्ति का समय</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-16T12:15:17+05:30">अक्टूबर 16, 2021</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://clipper28.com/hi/business-news-now-600-branches-of-this-government/" rel="nofollow bookmark" class="td-image-wrap " title="Business News: देश में अब इस सरकारी बैंक की 600 शाखाएं बंद होने वाली हैं"><span class="entry-thumb td-thumb-css " style="background-image: url('https://clipper28.com/wp-content/uploads/2022/05/nk15-2-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://clipper28.com/hi/business-news-now-600-branches-of-this-government/" rel="bookmark" title="Business News: देश में अब इस सरकारी बैंक की 600 शाखाएं बंद होने वाली हैं">Business News: देश में अब इस सरकारी बैंक की 600 शाखाएं बंद होने वाली हैं</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-07T13:43:40+05:30">मई 7, 2022</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://clipper28.com/hi/chhattisgarh-news-action-should-be-ensured-f/" rel="nofollow bookmark" class="td-image-wrap " title="Chhattisgarh News : ठोस अपशिष्ट प्रबंधन के लिए एनजीटी के निर्देशों के अनुरूप कार्यवाही सुनिश्चित की जाए :"><span class="entry-thumb td-thumb-css " style="background-image: url('https://clipper28.com/wp-content/uploads/2022/04/clip-114.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://clipper28.com/hi/chhattisgarh-news-action-should-be-ensured-f/" rel="bookmark" title="Chhattisgarh News : ठोस अपशिष्ट प्रबंधन के लिए एनजीटी के निर्देशों के अनुरूप कार्यवाही सुनिश्चित की जाए :">Chhattisgarh News : ठोस अपशिष्ट प्रबंधन के लिए एनजीटी के निर्देशों के अनुरूप कार्यवाही सुनिश्चित की जाए :</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-11T19:08:30+05:30">अप्रैल 11, 2022</time></span> </span></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_169  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_169{
                    vertical-align: baseline;
                }.tdi_169 .vc_column-inner > .wpb_wrapper,
				.tdi_169 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_169 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_170 widget widget_categories td-pb-border-top td_block_template_2" data-td-block-uid="tdi_170"><style>.td-theme-wrap .tdi_170 .td-block-title > *,
            .td-theme-wrap .tdi_170 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_170 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_170 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_170 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_170 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_170 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_170 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_170 .td_quote_on_blocks,
            .td-theme-wrap .tdi_170 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_170 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_170 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_170 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_170 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_170 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_170 .td-read-more a,
            .td-theme-wrap .tdi_170 .td-weather-information:before,
            .td-theme-wrap .tdi_170 .td-weather-week:before,
            .td-theme-wrap .tdi_170 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_170 .td-post-category,
            .td-theme-wrap .tdi_170 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_170{
margin-bottom:20px !important;
}
}</style><style>/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }.tdi_170 .td-cat-name{
					color: #ffffff;
				}.tdi_170 .td-cat-no{
					color: #ffffff;
				}.tdi_170 li:hover .td-cat-name{
					color: #4db2ec;
				}.tdi_170 li:hover .td-cat-no{
					color: #4db2ec;
				}.tdi_170 .td-block-title a,
				.tdi_170 .td-block-title span{
					font-size:18px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_170 li{
					font-size:13px !important;line-height:26px !important;
				}
}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://clipper28.com/hi/category/state-news-hindi/chhattisgarh-news-hindi/"><span class="td-cat-name">छत्तीसगढ़</span><span class="td-cat-no">15030</span></a></li><li><a href="https://clipper28.com/hi/category/national-news-hindi/"><span class="td-cat-name">राष्ट्रीय</span><span class="td-cat-no">6594</span></a></li><li><a href="https://clipper28.com/hi/category/top-headline-hindi-news/"><span class="td-cat-name">बड़ी खबर</span><span class="td-cat-no">5443</span></a></li><li><a href="https://clipper28.com/hi/category/state-news-hindi/"><span class="td-cat-name">राज्य</span><span class="td-cat-no">3223</span></a></li><li><a href="https://clipper28.com/hi/category/entertainment-hindi-news/"><span class="td-cat-name">मनोरंजन</span><span class="td-cat-no">1036</span></a></li><li><a href="https://clipper28.com/hi/category/crime-hindi-news/"><span class="td-cat-name">क्राइम</span><span class="td-cat-no">944</span></a></li><li><a href="https://clipper28.com/hi/category/international-hindi-news/"><span class="td-cat-name">अंतर्राष्ट्रीय</span><span class="td-cat-no">872</span></a></li><li><a href="https://clipper28.com/hi/category/aacharya-rekha-kalpdev/"><span class="td-cat-name">ज्योतिष</span><span class="td-cat-no">697</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_172  vc_row vc_inner wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_172{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_172,
				.tdi_172 .tdc-inner-columns{
				    display: block;
				}.tdi_172 .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_174  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_174{
                    vertical-align: baseline;
                }.tdi_174 .vc_column-inner > .wpb_wrapper,
				.tdi_174 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_174 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_174{
margin-bottom:0px !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_176  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span><style scoped>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_176{
margin-bottom:20px !important;
}
}</style></div></div></div></div></div><div class="vc_row_inner tdi_178  vc_row vc_inner wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_178{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_178,
				.tdi_178 .tdc-inner-columns{
				    display: block;
				}.tdi_178 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_178{
padding-bottom:30px !important;
}

.tdi_178 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_178{
padding-bottom:20px !important;
}
}</style><div class="vc_column_inner tdi_180  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_180{
                    vertical-align: baseline;
                }.tdi_180 .vc_column-inner > .wpb_wrapper,
				.tdi_180 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_180 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_180{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_180{
margin-bottom:50px !important;
width:100% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_181 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_181"><style>/* inline tdc_css att */

.tdi_181{
margin-top:37px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_181{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_181{
margin-top:0px !important;
}
}</style><style>/* custom css */
.tdi_181 .tdb-logo-a,
                .tdi_181 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_181 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_181 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_181 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_181 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_181 .tdb-logo-text-title{
                    display: block;
                }.tdi_181 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_181 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_181 .tdb-logo-img{
                    max-width: 272px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://clipper28.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://clipper28.com/wp-content/uploads/2022/04/clipperlogo.png" alt="Logo" title="" width="726" height="212" /></span></a></div></div></div></div></div><div class="vc_column_inner tdi_183  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_183{
                    vertical-align: baseline;
                }.tdi_183 .vc_column-inner > .wpb_wrapper,
				.tdi_183 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_183 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_183{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_183{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_184 tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_184"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_184{
justify-content:center !important;
text-align:center !important;
}
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_185 .tdm-title{
					color: #ffffff;
				}.tdi_185 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}</style><div class="tds-title tds-title1 td-fix-index tdi_185"><h3 class="tdm-title tdm-title-md">ABOUT US</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_186 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_186"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_186{
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_186{
                    text-align: left !important;
                }.tdi_186 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_186 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}</style><p class="tdm-descr">Clipper28 is now the latest and fastest growing digital venture of Abhay Bharti Media & Entertainment Pvt Ltd. Ltd. Clipper28 is bringing a revolution to the all diversified and niche segmented market.</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_187 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_187"><style>/* inline tdc_css att */

.tdi_187{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_187{
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_187{
                    text-align: left !important;
                }.tdi_187 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}.tdi_187 .tdm-descr a{
                    color: #1aa4ce;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_187 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}</style><p class="tdm-descr">Contact us: <a href="/cdn-cgi/l/email-protection#d3b0bcbda7b2b0a793b0bfbaa3a3b6a1e1ebfdb0bcbe"><span class="__cf_email__" data-cfemail="87e4e8e9f3e6e4f3c7e4ebeef7f7e2f5b5bfa9e4e8ea">[email&#160;protected]</span></a></p></div></div></div></div><div class="vc_column_inner tdi_189  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_189{
                    vertical-align: baseline;
                }.tdi_189 .vc_column-inner > .wpb_wrapper,
				.tdi_189 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_189 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_189{
justify-content:center !important;
text-align:center !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_190 tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_190"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_190{
justify-content:center !important;
text-align:center !important;
}
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_191 .tdm-title{
					color: #ffffff;
				}.tdi_191 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}</style><div class="tds-title tds-title1 td-fix-index tdi_191"><h3 class="tdm-title tdm-title-md">FOLLOW US</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_192 tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_192"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_192{
justify-content:center !important;
text-align:center !important;
}
}</style><style>.tdi_193 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_193 .tdm-social-item i.td-icon-twitter,
				.tdi_193 .tdm-social-item i.td-icon-linkedin,
				.tdi_193 .tdm-social-item i.td-icon-pinterest,
				.tdi_193 .tdm-social-item i.td-icon-blogger,
				.tdi_193 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_193 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				
					border-radius: 50px;
				}.tdi_193 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_193 .tdm-social-item i,
				.tds-team-member2 .tdi_193.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_193 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_193.tds-social4 .tdm-social-item-wrap:hover i{
					color: #9b0000;
				}body .tdi_193 .tdm-social-item{
				    border: 2px solid #9b0000;
				}.tdi_193 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
					color: #ffffff;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_193 .tdm-social-item{
				    border: 2px solid #9b0000;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_193 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_193 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_193 .tdm-social-item{
				    border: 2px solid #9b0000;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_193 .tdm-social-item{
				    border: 2px solid #9b0000;
				}
}</style><div class="tdm-social-wrapper tds-social4 tdi_193"><div class="tdm-social-item-wrap"><a href="#" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/theclipper28/" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/theclipper28/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/Clipper28Info" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/Clipper28Info" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/c/Clipper28" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/c/Clipper28" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_194" class="tdc-row stretch_row"><div class="vc_row tdi_195  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_195,
                .tdi_195 .tdc-columns{
                    min-height: 0;
                }.tdi_195,
				.tdi_195 .tdc-columns{
				    display: block;
				}.tdi_195 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_195{
position:relative;
}

.tdi_195 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_195{
padding-top:6px !important;
padding-bottom:6px !important;
}
}</style><div class="tdi_194_rand_style td-element-style"><style>.tdi_194_rand_style{
background-color:#0d0d0d !important;
}</style></div><div class="vc_column tdi_197  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.tdi_197{
                    vertical-align: baseline;
                }.tdi_197 > .wpb_wrapper,
				.tdi_197 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_197 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_197 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_197 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_198 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_198"><style>/* inline tdc_css att */

.tdi_198{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_198{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_198{
                    text-align: left !important;
                }.tdi_198 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}</style><p class="tdm-descr">&copy; Clipper28. All Reserved Rights.</p></div></div></div><div class="vc_column tdi_200  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.tdi_200{
                    vertical-align: baseline;
                }.tdi_200 > .wpb_wrapper,
				.tdi_200 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_200 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_200 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_200 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_200{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_200{
justify-content:center !important;
text-align:center !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_201 td-pb-border-top td_block_template_8 widget" data-td-block-uid="tdi_201"><style>/* inline tdc_css att */

.tdi_201{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_201 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_201{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_201{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_201{
display:inline-table !important;
}
}</style><style>/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdi_201 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_201 .menu{
					display: flex;
				}.tdi_201 .sub-menu{
					display: none;
				}.tdi_201 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_201 ul li{
					margin-right: 16px;
				}.tdi_201 ul li:last-child{
					margin-right: 0;
				}.tdi_201 a{
					color: #cccccc;
				}.tdi_201 li.current-menu-item > a,
				.tdi_201 li.current-menu-ancestor > a,
				.tdi_201 li.current-category-ancestor > a,
				.tdi_201 a:hover{
					color: #1aa4ce;
				}</style><div class="td-block-title-wrap"></div><div id=tdi_201 class="td_block_inner td-fix-index"><div class="menu-footer-nav-en-container"><ul id="menu-footer-nav-en" class="menu"><li id="menu-item-778379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778379"><a href="#">About us</a></li><li id="menu-item-778378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778378"><a href="#">Privacy Policy</a></li></ul></div></div></div></div></div></div></div></div></div></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='jquery-lazyloadxt-js-extra' src="data:text/javascript;base64,dmFyIGEzX2xhenlsb2FkX3BhcmFtcz17ImFwcGx5X2ltYWdlcyI6IjEiLCJhcHBseV92aWRlb3MiOiIxIn0=" defer></script> <script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra' src="data:text/javascript;base64,dmFyIGEzX2xhenlsb2FkX2V4dGVuZF9wYXJhbXM9eyJlZGdlWSI6IjAiLCJob3Jpem9udGFsX2NvbnRhaW5lcl9jbGFzc25hbWVzIjoiIn0=" defer></script> <script type='text/javascript' src="data:text/javascript;base64,KGZ1bmN0aW9uKCl7dmFyIGV4cGlyYXRpb25EYXRlPW5ldyBEYXRlKCk7ZXhwaXJhdGlvbkRhdGUuc2V0VGltZShleHBpcmF0aW9uRGF0ZS5nZXRUaW1lKCkrMzE1MzYwMDAqMTAwMCk7ZG9jdW1lbnQuY29va2llPSJwbGxfbGFuZ3VhZ2U9aGk7IGV4cGlyZXM9IitleHBpcmF0aW9uRGF0ZS50b1VUQ1N0cmluZygpKyI7IHBhdGg9Lzsgc2VjdXJlOyBTYW1lU2l0ZT1MYXgifSgpKQ==" defer></script> <script src="data:text/javascript;base64,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" defer></script> <script data-no-optimize="1" defer>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</script><script data-optimized="1" src="https://clipper28.com/wp-content/litespeed/js/32fe3bf923a5db4dcd195fc82fc3ca79.js?ver=3aa1d" defer></script></body></html>

